



 
<!-- hay! -->

<!doctype html>



<!-- story start -->





	





<!-- SonomaCounty-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp -->

	



	









<title>Feds OK Petaluma Gap winegrowing appellation on Sonoma Coast</title> 
<meta name="description" content="The federal Alcohol and Tobacco Tax and Trade Bureau on Thursday gave final approval to the 202,000-acre windswept, pinot noir-dominated Petaluma Gap winegrowing region between the San Francisco bay waters and the ocean."/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


		

<script>
  var pageType="article"
</script> 
 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/georgep.unified.css?v=new">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/owl.carousel.css">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/normalize.css">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/georgeb.css">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/animate.css">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/shared/css/cph.unified.css?v=20171115">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/shared/css/cph.story.css?v=20171115">
<link rel="stylesheet" href="http://code.northbaybusinessjournal.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="http://code.northbaybusinessjournal.com/js/jquery.onAppear.js"></script>
<script src="http://code.northbaybusinessjournal.com/js/owl.carousel.js"></script>

<script src="http://code.northbaybusinessjournal.com/js/georgeb.20171031.js"></script>
<script src="http://code.northbaybusinessjournal.com/js/nbbj.utility.js"></script>    
<script src="http://code.northbaybusinessjournal.com/js/checkmeter2016.js"></script> 
<script src="http://code.northbaybusinessjournal.com/js/georgep.unified.js?v=20171031"></script>
<script src="http://code.northbaybusinessjournal.com/shared/js/cph.unified.js?v=20171031"></script>

<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->
  

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.000402 -->
	

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.NBBJ.csp -->






 
  
  
	
	


<!-- v1.07a -->

	<script type="text/javascript">		
		//var disqus_identifier = '7736323';
		//var disqus_url = 'http://www.northbaybusinessjournal.com/northbay/sonomacounty/7736323-181/petaluma-gap-appellation-approved';
		
		var disqus_config = function () {
			this.page.url = 'http://www.northbaybusinessjournal.com/northbay/sonomacounty/7736323-181/petaluma-gap-appellation-approved';
			this.page.identifier = 7736323;
		}
	</script>

	<link rel="canonical" href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7736323-181/petaluma-gap-appellation-approved"/>
	<link rel="amphtml" href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7736323-181/petaluma-gap-appellation-approved?view=AMP"/>
	
		

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.NBBJ.csp, e:.000637 -->
 

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000243 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000232 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead petaluma-gap-appellation-approved-->
  
  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
     
	  
     
	  
    

<!--// Booomtrain tags -->
	<meta property="bt:type" content="article_nbbj">
	<meta property="bt:id" content="7736323"> 
	<meta property="bt:modDate" content="2017-12-07T10:09:01-08:00"> 
	<meta property="bt:keywords" content="PETALUMA, GAP, AVA, COAST, SONOMA, NORTH, ACRES, BAY, FINAL, REGION, nbbj_wine, nbbj_digest, nbbj_sonoma"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="http://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Mg6hwxqJmRyyrAN8FSg5wM$daE2N3K4ZzOUsqbU5sYuh9y9WDZMFasn0TXvzFDLBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="NorthBaySonomaCounty"> 

<!--// Facebook Open Graphs -->
		<meta property="fb:app_id" content="175505928793"/> 
		<meta property="article:publisher" content="https://www.facebook.com/NorthBayBusinessJournal"/>
		<meta property="og:site_name" content="The North Bay Business Journal"/>
		<meta property="og:url" content="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7736323-181/petaluma-gap-appellation-approved"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Petaluma Gap winegrowing appellation OK’d"/>
		<meta property="og:description" content="The federal Alcohol and Tobacco Tax and Trade Bureau on Thursday gave final approval to the 202,000-acre windswept, pinot noir-dominated Petaluma Gap winegrowing region between the San Francisco bay waters and the ocean."/>

		
		<!-- create a meta tag for each attached image -->
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="http://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Mg6hwxqJmRyyrAN8FSg5wM$daE2N3K4ZzOUsqbU5sYuh9y9WDZMFasn0TXvzFDLBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=CRrG6S3Jc5BHNZANxUJjX8$daE2N3K4ZzOUsqbU5sYt1POebFwTIXkouGu2ZK2RIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TBHPoayPchGy3da0J7JtKc$daE2N3K4ZzOUsqbU5sYsb2Xxi2BF$FLK8jaY4hZ2BWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, e:.012404 -->



		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getOGPubDate.csp -->

        <meta property="article:published_time" content="2017-12-07T10:09:00-08:00" />

        <meta itemprop="datePublished" content="2017-12-07" />

        <meta property="datePublished" content="2017-12-07" />

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getOGPubDate.csp, e:.000321 -->

  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // NBBJ Desktop
      _gaq.push(['_setAccount', 'UA-36597968-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for NBBJ overall traffic
	  _gaq.push(['_setAccount', 'UA-55294625-1']);
	  _gaq.push(['_trackPageview']);
	  
	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "industrynews/wineindustry";
</script>


<!-- // begin google ad definitions -->

    <script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.pubads().enableAsyncRendering();

		googletag.defineSlot('/94238257/nbbj/industrynews/wineindustry', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest(false);
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
    </script>

<!--//end google definitions -->

<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp, e:.028753 -->

		<!-- CMS ID = 7736323-->
	</head>
	<body>
		
			<script src="http://code.northbaybusinessjournal.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp -->

















  <div class="progress-bar"></div>

  <div class="next-article hide-mobile hide-tablet">
	  <div class="next-article-text">Next Article</div>
	  <div class="next-article-arrow">
		  <i class="fa fa-arrow-right fa-inverse"></i>
	  </div>
  </div>

		
		
<!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="http://www.northbaybusinessjournal.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="http://e.northbaybusinessjournal.com/">e-Edition</a></li>
			<li><a class="hide-pc" href="http://www.northbaybusinessjournal.com/subscribe">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
		
	</section>

      <form action="/search" method="get" _lpchecked="1">


        <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
      </form>	<ul class="categories">

		<li>
			<a href="/">Home</a>
		</li>
		<li>
			<a>News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/news/accounting/">Accounting</a></li>
				<li><a href="/news/banking/">Banking & Finance</a></li>
				<li><a href="/news/construction/">Construction</a></li>
				<li><a href="/news/employment/">Employment</a></li>
				<li><a href="/news/healthcare/">Health Care</a></li>
				<li><a href="/news/hospitality/">Hospitality</a></li>
				<li><a href="/news/law/">Law</a></li>
				<li><a href="/news/nonprofits/">Nonprofits</a></li>
				<li><a href="/news/realestate/">Real Estate</a></li>
				<li><a href="/news/technology/">Technology</a></li>
				<li><a href="/news/wine/">Wine Industry</a></li>
			</ul>
		</li>
		
		<li>
		<!--	<li><a href="/news/wine/">Wine Industry</a></li>-->
			<a href="/news/wine/">Wine Industry</a>
		</li>
		
		<li>
			 <a href="/news/construction/">Construction</a> 
		</li>

		<li>
			 <a href="/news/employment/">Employment</a> 
		</li>

		<li>
			<a href="/news/banking/">Banking & Finance</a>
		</li>
		
		<li>
			<a href="/opinion/">Opinion</a>
		</li>
		<li>
			<a href="/events/">Events</a>
		</li>
		
		<li>
			<a>More North Bay</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/northbay/lake/">Lake County</a></li>
				<li><a href="/northbay/marin/">Marin County</a></li>
				<li><a href="/northbay/mendocino/">Mendocino County</a></li>
				<li><a href="/northbay/napa/">Napa County</a></li>
				<li><a href="/northbay/solano/">Solano County</a></li>
				<li><a href="/northbay/sonoma/">Sonoma County</a></li>
			</ul>
		</li>
		<li>
			<a>Contact</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/contact">Address and phone</a></li>
				<li><a href="/subscribe">Subscribe to the Journal</a></li>
				<li><a href="/contact#contact-advertising">Advertise</a></li>
				<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
				<li><a href="/contact#contact-editorial">Editorial Department</a></li>
				<li><a href="/contact#faq">Frequently asked questions</a></li>
			</ul>
		</li>
			<li>
			<a href="http://www.northbaycarsearch.com/">Cars</a>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp, refresh(1), e:.001589 -->


<section class="top-nav fade-nav" style="background-image:url('http://img.northbaybusinessjournal.com/logo/nbbj30.sm.png');">


  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="http://www.northbaybusinessjournal.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div> 

  <a class="hide-mobile hide-tablet" href="http://www.northbaybusinessjournal.com">
	<img src="http://img.northbaybusinessjournal.com/logo/nbbj30.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="http://www.northbaybusinessjournal.com/news/">News</a>
<!--	
	<a href="http://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a>
-->	
	<a href="http://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a>
	<a href="http://www.northbaybusinessjournal.com/opinion/">Opinion</a>
	<a href="http://www.northbaybusinessjournal.com/events">Events</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="http://www.northbaybusinessjournal.com/subscribe">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp, cache(1), e:.000555 -->



<!-- ARTICLE CONTAINTER -->
<section class="container">
  
  <!-- Before we begin, figure out how many blocks of text we have -->
  
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000098 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000479 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000257 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 0");
	console.log("Last block line count: 29");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.006533 -->

  
  <script>
	  console.log( "FullStory2016: ");
	  console.log( "galleryView = 0" );
	  console.log( "numGraphs = 6" );
	  console.log( "hasFactBox = TRUE" );
	  console.log( "numRelatedLinks = 1" );
	  console.log( "numTextBlocks = 1" );
	  console.log( "longLastBlock = NO" );
  </script>
  
  
  
  
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000173 -->


	  <!-------------------------- BLOCK 1 ------------------------------>
	  
	  <section class="top-block-container">
	  
		
		  <!-- TSM BOX -->
		  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES NBBJ 2016 v1.20 --> 



 
  
  


<!--
gbtest - from the Database: 
categoryName= IndustryNews
subCategoryName= Construction
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7732115-181/quattrocchi-kwok-santa-rosa-architecture?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001227 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NaMdhk109H5rNk3vg$dhEs$daE2N3K4ZzOUsqbU5sYtUWU3FU5olvGCO1O5JRuqMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa architecture firm expands to East Bay

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000377 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000121 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7731300-181/fbi-fire-fraud-task-force-sonoma-napa-mendocino-lake?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001127 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=m9K4zHp5aITWwxTj1dtZHs$daE2N3K4ZzOUsqbU5sYvnpVowFDuQxe6FFKR0bQndWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	FBI task force to crack down on North Bay fire fraud

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000394 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/retail/7726792-181/santa-rosa-businesses-fire-recovery?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001208 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QqgObDvhdfz0GRAHGBibn8$daE2N3K4ZzOUsqbU5sYsEXrqd1BZSS3_Ckovl6HBcWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	When will businesses burned in Santa Rosa fires reopen?

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000389 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000119 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7722490-181/sonoma-construction-jobs-fire-napa?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001096 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2BnSA$LxL_b5PRpuNPsDZc$daE2N3K4ZzOUsqbU5sYsKgzf_RutRI0Ri8ES0eLCuWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Jobs? Construction has plenty

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000372 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/7710945-181/napa-fire-erosion-workshops?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001228 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=03cu_5hgTJtdXSZgV0vwx8$daE2N3K4ZzOUsqbU5sYsnSngHp3bj8g1KRg94EtEpWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Is your Napa County fire-damaged property ready for erosion?

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000402 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7710742-181/santa-rosa-density-housing-fires?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001158 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=DVyLiR07ziUdLWKKX60aGc$daE2N3K4ZzOUsqbU5sYu7_RPvh68Lubti0hn77StkWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa considers denser housing in wake of fires

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000372 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp, cache(1), e:.000286 -->

		
				
		<!-- SLIDING BILLBOARD AD -->
		<section class="billboard-ad">
		  <div id='ad1x1'>
		  </div>
		</section>

		<!-- TOP LEADERBOARD AD -->
		<section class="top-leaderboard-ad hide-mobile">
		  <div id='ad728x90pos0' style="min-height:90px">
		  </div>
		</section>
		  
		

		  <section class="left-right-holder">
			<div class="left-side">
			

			  

				<div class="gallery-and-title-holder">

 					
			
					<!-- GALLERY CAROUSEL -->
					<aside class="main-image-box">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->

	


<div id="main-owl" class="owl-carousel">	  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
			<img id="galpic0" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FMb8NJZWYbld6qse94IlSc$daE2N3K4ZzOUsqbU5sYudGZN9$I9EnWkkbYIVgZ4aWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>Azari Vineyards just southwest of Petaluma (Petaluma Gap Winegrowers Alliance)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
			<img id="galpic1" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=U6uFOD3SW92PPVZ$_jNH38$daE2N3K4ZzOUsqbU5sYtvtZu5f7G8XrqO2g$sKunRWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(2 of <span class="numSlides"></span>)</b> </span>Map of the 202,000-acre Petaluma Gap American Viticultural Area, with more than 4,000 planted acres of vineyards in southern Sonoma County. (PETALUMA GAP WINEGROWERS ALLIANCE) June 2016</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
			<img id="galpic2" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=E0Vet9kB2e0sfqMHqSMTes$daE2N3K4ZzOUsqbU5sYvGbmh1nEbADFv$WAvczDMIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(3 of <span class="numSlides"></span>)</b> </span>The final rule for the 202,476-acre Petaluma Gap American Viticultural Area is published Dec. 7, 2017, and is effective Jan. 8, 2018. (PETALUMA GAP WINEGROWERS ALLIANCE)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
  
  
<!------------ Attached Gallery -------------------->


	

  




		

	  
	
	  
	
	





<!--------------- End Attached Gallery ---------------------->
  
  
</div>	  <!-- owl-carousel -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>
  
<script type="text/javascript">var numSlides=3;</script>
<script> console.log("getMainCarousel: numSlides = " + numSlides);</script>



  


  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, e:.014301 -->

					</aside>
			
					<!-- HEADLINE -->
					<div class="article-title">
						<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      Feds OK Petaluma Gap winegrowing appellation on Sonoma Coast
	  <script language="javascript">
		  sArtHead = "Feds OK Petaluma Gap winegrowing appellation on Sonoma Coast"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000286 -->
</h1>
					</div>
			
				</div>				
	
				
				  <!-- INSERT THE BYLINE -->
				  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp -->
	

<div class="byline-item">

	<script type="text/javascript">
		var sTitle = encodeURIComponent(document.title);
		var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
		var sDescription = $('meta[name=description]').attr('content');
		if(!sDescription || sDescription === undefined) {
			sDescription = "";
		} else {
			sDescription = encodeURIComponent(sDescription);
		}
		var sHost = window.location.hostname;
		var sCameFrom = 'The Santa Rosa Press Democrat';
		if(sHost.indexOf('sonomanews') !== -1) {
			sCameFrom = 'The Sonoma Index-Tribune';
		} else if(sHost.indexOf('petaluma360') !== -1) {
			sCameFrom = 'The Petaluma Argus Courier';
		} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
			sCameFrom = 'The North Bay Business Journal';
		}
		sCameFrom = encodeURIComponent(sCameFrom);		
	</script>
	
	<style type="text/css">
		.pd-social-icon {
			display: inline-block;
			float: none !important;
			height: 32px !important;
			width: 32px !important;
			line-height: 32px !important;
			margin: 0 !important; 
			padding: 0 !important;
			vertical-align: middle;
			text-align: center;
			color: #FFF;
		}
		  
		.pd-social-icon .fa {
			font-size: 22px !important;
			line-height: 32px !important;
		}
	</style>
	
	<!--<div class="share-icons">
		<!--<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + sUrl + '&amp;t=' + sTitle, 'share-facebook', 'width=600,height=700'); return false;" style="background-color:#3b5999;"><i class="fa fa-facebook"></i></a>		
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('http://twitter.com/intent/tweet?text=' + sTitle + '&amp;url=' + sUrl, 'share-twitter', 'width=600,height=300'); return false;" style="background-color:#55acee;"><i class="fa fa-twitter"></i></a>
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite?mini=true&amp;url=' + sUrl + '&amp;title=' + sTitle + '&amp;summary=' + sDescription + '&amp;source=&amp;ro=false', 'share-linkedin', 'width=600,height=700'); return false;" style="background-color:#0077B5;"><i class="fa fa-linkedin"></i></a>		
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
		<csp:if condition="(showPrint = 1)">		
			<script>var pfHeaderImgUrl = 'http://www.pressdemocrat.com/csp/mediapool/sites/pressdemocrat/assets/img/logo/pdlogo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'block';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if ('https:' === document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
			<a target="_blank" class="pd-social-icon" href="http://www.printfriendly.com" onclick="window.print();return false;" style="background-color:#4ab3b5;"><i class="fa fa-print"></i></a>			
		</csp:if>
	</div>-->
	
	<div class="share-icons">
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a class="pd-social-icon addthis_button_facebook"></a>
			<a class="pd-social-icon addthis_button_twitter"></a>
			<a class="pd-social-icon addthis_button_linkedin"></a>			
			<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
			
		</div>
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
	<script type="text/javascript">
		var addthis_config = addthis_config || {};
		addthis_config.data_track_clickback = false;
	</script>
	

	 
	

	<div class="author">JEFF QUACKENBUSH</div>
	
			
						
						<div class="paper-name-and-date"><P CLASS="[NO PARAGRAPH STYLE]">NORTH BAY BUSINESS JOURNAL | December 7, 2017, 10:09AM </div>
						
			
	
		
	<div class="time-posted"><span id="separator"> | </span>Updated 2 hours ago.</div>
	<div id="pubdate" style="display:none;">12/07/2017</div>							  

	
</div>

<div style="clear:both"></div>
<div id="reprint" style="text-align: right; margin: 5px 0;">
	<a href="#" target="_blank" class="reprint">Order Article Reprint</a>
</div>
<div style="content: ''; display: block; height: 0; clear: both;"></div>

<script language="javascript">

  $(document).ready(function() {
	  $('a.reprint').each(function() {
console.log("Reprint: Starting Reprint Code");
		  var sArtURL, sPubName, sArtTitle, sDate, sURL;
		  sArtURL = document.location.href;
console.log("Reprint: URL = " + sArtURL);
		  sPubName = "North Bay Business Journal";
		  sArtTitle = sArtHead;
console.log("Reprint: Title = " + sArtTitle);
		  sDate = $('#pubdate').text();
		  sURL = 'http://www.northbaybusinessjournal.com/reprint' + '?field261=' + encodeURIComponent(sArtTitle) + '&field262=' + sDate + '&field260=' + sArtURL;
		  $(this).attr({
			  href: sURL
		  });
	  });
  });
		
</script>	  
	  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp, e:.000339 -->

				
	
				<div class="article-start"></div>
				<section class="article-text">
				  
				  
					<!-- CHECK FOR FACTBOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  

  


		  

  



    <div class="fact-box">
		
			<h4><p>Petaluma Gap AVA</p>
<p class="NormalParagraphStyle"> </p></h4>
		
		<p>Acres: 202,476</p>
<p>Commercial vineyards: 80</p>
<p>Vineyard acres: 4,000</p>
<p>Bonded wineries: 9</p>
<p>AVA overlap: Within the North Coast and Sonoma Coast AVAs. Expands the North Coast AVA by 28,077 acres.</p>
<p>Application: February 2015</p>
<p>Proposed rule published: Oct. 28, 2016</p>
<p>Final rule published: Dec. 7, 2017 (<a href="https://www.federalregister.gov/documents/2017/12/07/2017-26410/establishment-of-the-petaluma-gap-viticultural-area-and-modification-of-the-north-coast-viticultural" target="_blank">final rule</a>)</p>
<p>Effective: Jan. 8, 2018</p>
<p class="NormalParagraphStyle">Petaluma Gap AVA website: <a href="http://email.prnewswire.com/wf/click?upn=TwIh0OIjG8BOSB67uKqqj-2BtusJQSyLBUT03mWWz56Ela0vquU5549cMvC7vji88a_xOHHcczt1BtR7URQxHD6GETp-2BLRHUcNgF-2BBpoJAm8yYdsOLEArkyEzhhjDVFau-2BhKyWXs3buxfToI-2BxpC2gZimtdOSYBysRJZm9GfbDB03dcrXvwR1XhDlwppjdlx24rh0tahMzLB50fWXF5Gx-2Fz7wSNi6W5JvCIfHdHUxBmn3PpTImVMRB5Jkm9qa7yP2jG-2Fs1DS8jWCX8idbNzkOTbDpCqG0uCy6HnYoP8lZXUN-2Bms9Fl5-2B4iy4-2BwDn9euskBXw4QxfM68OL3NuA409484-2BtXNzMW5KvY62A4T0h4-2FTAaWvdUuVzR-2BUrazhY2XIdssOvIphMYnogileJbR-2FVS-2F9Rp221Gv9mgUEo7-2FTZBo9m3zAOw7oCE9NQFw0-2BgvXee8" target="_blank">petalumagap.com</a></p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000587 -->

	  
					<div class="block-1-ad hide-pc">
						<div id='ad300x250pos1b' style="margin-left:1px;">
						</div>
					</div>
	  
					<article>
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00018 -->

					  
					  
					  
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.005261 -->

					
					  
<!-- numTextBlocks = 1 -->

	  
					  
						  <p class="first-paragraph">The federal government on Thursday gave final approval to the 202,000-acre windswept Petaluma Gap winegrowing region, dominated by pinot noir vineyards stretching from bay waters north of San Francisco to the ocean.</p>
						  <!-- RELATED STORIES --->
						  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp -->
<!-- Get Related Stories -->
		  

  






  <div class="related-container">
    <div class="related-heading">Related Stories</div>

	
	  
		
		
		  
	    
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/newsletter/napareport/3574178-181/petaluma-gap-appellation-designation-sought?ref=related" >	
	   <!-- v2.06 NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp, e:.001129 -->

			  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QBNZaeIAsj4pxfytvu1Ufs$daE2N3K4ZzOUsqbU5sYtv0Af9OtO_cwpChfYzUZWSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	
		Petaluma Gap appellation designation sought
	

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000418 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

		  </div>
		  
		
		
	  
	

  </div>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp, e:.003907 -->

						  
<p>The newly created American Viticultural Area (AVA) straddles the Sonoma–Marin county line from the Sonoma Mountains and San Pablo Bay on the east, through Petaluma and ending at the Pacific Ocean on the west. It is partly within the boundaries of the Sonoma Coast AVA. The even larger North Coast AVA was extended by 28,077 acres to encompass all of Petaluma Gap.</p>
<p>Petaluma Gap has about 4,000 acres of vines in roughly 80 commercial vineyards. Three-quarters of the vines are pinot noir, with chardonnay and syrah making up virtually all the remainder. The area also has nine bonded wineries.</p><div class="embedBox"><div id="DTElementID-22457718" class="EmbedCode"></div></div>
<p>AVAs are federally recognized appellations of origin for wine labels, showing consumers where the grapes come from. At least 85 percent of the grapes going into wine with the AVA name on the label must be grown in that area, according to the Alcohol and Tobacco Tax and Trade Bureau (TTB), which approves AVAs.</p>
<p>"Local winemakers have long known that grapes grown in the Petaluma Gap ripen more slowly than in surrounding regions, allowing later harvest times, which results in more complex flavor development while preserving natural acidity," Rickey Trombetta, president of the board of directors of Petaluma Gap Winegrowers Alliance, the trade group that filed the AVA petition in February 2015. “With today's finalization of the AVA, wine lovers and members of the wine trade will have the opportunity to become more familiar with the distinctive quality and flavor profile of Petaluma Gap wines.”</p>
<p>The TTB published the proposed AVA rule in October 2016. The final rule, published Dec. 7, takes effect Jan. 8.</p>
<p> </p></p></p></p>
					  							  
					
					  <!-- CHECK FOR FACTBOX FOR MOBILE -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  

  


		  

  



    <div class="fact-box-mobile">
		
			<h4><p>Petaluma Gap AVA</p>
<p class="NormalParagraphStyle"> </p></h4>
		
		<p>Acres: 202,476</p>
<p>Commercial vineyards: 80</p>
<p>Vineyard acres: 4,000</p>
<p>Bonded wineries: 9</p>
<p>AVA overlap: Within the North Coast and Sonoma Coast AVAs. Expands the North Coast AVA by 28,077 acres.</p>
<p>Application: February 2015</p>
<p>Proposed rule published: Oct. 28, 2016</p>
<p>Final rule published: Dec. 7, 2017 (<a href="https://www.federalregister.gov/documents/2017/12/07/2017-26410/establishment-of-the-petaluma-gap-viticultural-area-and-modification-of-the-north-coast-viticultural" target="_blank">final rule</a>)</p>
<p>Effective: Jan. 8, 2018</p>
<p class="NormalParagraphStyle">Petaluma Gap AVA website: <a href="http://email.prnewswire.com/wf/click?upn=TwIh0OIjG8BOSB67uKqqj-2BtusJQSyLBUT03mWWz56Ela0vquU5549cMvC7vji88a_xOHHcczt1BtR7URQxHD6GETp-2BLRHUcNgF-2BBpoJAm8yYdsOLEArkyEzhhjDVFau-2BhKyWXs3buxfToI-2BxpC2gZimtdOSYBysRJZm9GfbDB03dcrXvwR1XhDlwppjdlx24rh0tahMzLB50fWXF5Gx-2Fz7wSNi6W5JvCIfHdHUxBmn3PpTImVMRB5Jkm9qa7yP2jG-2Fs1DS8jWCX8idbNzkOTbDpCqG0uCy6HnYoP8lZXUN-2Bms9Fl5-2B4iy4-2BwDn9euskBXw4QxfM68OL3NuA409484-2BtXNzMW5KvY62A4T0h4-2FTAaWvdUuVzR-2BUrazhY2XIdssOvIphMYnogileJbR-2FVS-2F9Rp221Gv9mgUEo7-2FTZBo9m3zAOw7oCE9NQFw0-2BgvXee8" target="_blank">petalumagap.com</a></p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000527 -->


					</article>
				   <!-- if articleView -->
				</section>
				
				
				  <div class="nativo_art"></div>
				
  
			   <!-- if not multimediaView -->
			  
			</div>
			  
			
			  
			
			
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




	<section class="pc-most-popular-container">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/7623642-181/alex-ryan-duckhorn-wine-napa?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001152 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=s3aCgABx_X_9ZgpTGFeeWM$daE2N3K4ZzOUsqbU5sYunphSNddo6SUyvJIn2DrKEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Wine Industry Awards: Alex Ryan, Duckhorn Wine Co.

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001327 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000125 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7732115-181/quattrocchi-kwok-santa-rosa-architecture?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001087 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NaMdhk109H5rNk3vg$dhEs$daE2N3K4ZzOUsqbU5sYtUWU3FU5olvGCO1O5JRuqMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa architecture firm expands to East Bay

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001257 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000123 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7731731-181/northern-california-fires-claims-9b?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001077 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ntAVMzAxPsD5hArEPpDO0c$daE2N3K4ZzOUsqbU5sYuxcg1cZVOqgcC7qDcSIRM0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Insurance claims from fires reach $9B

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001318 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000164 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/7731928-181/as-bitcoin-prices-skyrocket-bank?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001775 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=23IJn3CJJDGr1i9nt$19vM$daE2N3K4ZzOUsqbU5sYsZpNMUSyPTTX7YCs5v7WunWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	As bitcoin prices skyrocket, Bank of America awarded cryptocurrency patent

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.00132 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00014 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/7732678-181/keysight-revenue-climbs-17-percent?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.00109 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TQIEuoeNQtEkBSVJfDcLps$daE2N3K4ZzOUsqbU5sYt6DZPrB5SynlGUDdvKJdckWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Keysight 4Q revenue up 17%, net income falls 70% on year

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001281 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000124 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp, refresh(1), e:.020468 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<div class="spacer" style="height:20px; margin-bottom:20px; border-bottom:1px solid #CCC;"></div>
	
  
	<!-- EVENT WIDGET -->
	  
	  <img src="http://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png"/>
	  <div>
	  <script type="text/javascript" src="http://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  </div>
  
	

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	
	
</div>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp, cache(1), e:.000303 -->

		  </section>
		 <!-- Article View -->	
	  </section>  

	  	
		<section class="leaderboard-box hide-mobile">
			<section class="leaderboard-ad hide-mobile">
				
				<div id='ad728x90pos1' style="height:90px; margin:auto;">
				</div>
			</section>
		</section>
		<section class="cube-box hide-pc hide-tablet" style="margin-left: calc((100% - 300px) / 2);">
			<section class="cube-ad hide-pc hide-tablet" style="margin: 20px 0;">
				
				<div id='ad300x250pos1y'>
				</div>
			</section>
		</section>
	  

	 <!-------------------- END BLOCK CODE ---------------------------->

	

  

  <div class="article-end"></div>
   

  <div class="left-side">
  
	<!-- EVENT WIDGET -- >
	  
	<div class="hide-pc" style="margin:15px 0;">
	  <div style="background-color:#aac; height:100px; text-align:center; width:100%">
  	    <img src="http://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png" />
	  </div>
	  <div>
	  <script type="text/javascript" src="http://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  </div>
	</div>	  
	-->
	
	<!-- MOST READ WIDGET -- >
	<dti:file:include base = "site" file="/shared/assets/csp/includes/getMostPopular2016.nbbj.csp" maxage="#(gLongCacheTime)#" extradata="#(gSection.name)#">
	-->
  </div>
  <div class="right-side"></div>
  
  
	<section class="n-block-container">
	
	  <!-- disqus turned on -->
			
		  <div class="comments-container">
			  <!-- DISQUS COMMENTS -->
			  <div id="disqus_toggle">
				  <a href="javascript:showDisqus2016()"><img src="http://img.pressdemocrat.com/site/comments_show.png"></a>
			  </div>
			  <div id="disqus_thread" style="display:none; margin: 15px;"></div>
			  <!-- END DISQUS COMMENTS -->
		  </div>

	  
	
		
		
			
		  <section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
		  </section>
		  
	</section>
  

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="http://img.northbaybusinessjournal.com/logo/nbbj_logo_sm.png"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
				<li><a href="http://www.northbaybusinessjournal.com/news/">News</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/topics/?t=nbbj_leads">Leads & Research</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/opinion/">Opinion</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/topics/?t=nbbj_resources">Resources</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/events">Events</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/contact/">Contact</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/banking/">Banking and Finance</a></li>
						<li><a href="/news/construction/">Construction</a></li>
						<li><a href="/news/employment/">Employment</a></li>
						<li><a href="/news/government/">Government</a></li>
						<li><a href="/news/healthcare/">Health Care</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/hospitality/">Hospitality</a></li>
						<li><a href="/news/insurance/">Insurance</a></li>
						<li><a href="/news/nonprofits/">Nonprofits</a></li>
						<li><a href="/news/realestate/">Real Estate</a></li>
						<li><a href="/news/technology/">Technology</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/subscribe">Subscribe to the Journal</a></li>
						<li><a href="/contact#contact-advertising">Advertise</a></li>
						<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
						<li><a href="/contact#contact-editorial">Editorial Department</a></li>
						<li><a href="/contact#faq">Frequently asked questions</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/contact">Contact Us</a></li>
                        <li><a href="/events">Events</a></li>
						<li><a href="/topics/?t=nbbj_leads">Business Leads</a></li>
						<li><a href="http://lists.northbaybusinessjournal.com">Latest Research</a></li>
						<li><a href="http://e.northbaybusinessjournal.com/?pSetup=northbaybusinessjournal_bookoflists">Book of Lists</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin -->
<script type="text/javascript">
  <!--
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
  //-->
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- NorthBay -->
<!-- byline -- <p class="[No paragraph style]">By Jeff Quackenbush</p>
<p class="[No paragraph style]">North Bay Business Journal</p> -->
<!-- author --  Jeff Quackenbush -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'sonomanews.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'NorthBay';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = 'Jeff Quackenbush';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp, e:.000209 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, cache(1), e:.000218 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp, e:.035722 -->

		
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=145335378';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>		
	<!--
Elapsed:.068593
Globals:23833
Lines:171870
-->