



 

<!DOCTYPE html>



<!-- story start -->




	



<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000137 -->






<!-- NapaCounty-->


  <html lang="en">
	<head>
		
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp -->

	



	










<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.000325 -->


<title>Auction Napa Valley raises nearly $12M</title> 
<meta name="description" content="Pop singer Katy Perry was a highlight of the Auction Napa Valley fundraiser May 30-June 3 for local health and children&#39;s education programs."/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp -->



<link rel="canonical" href="https://www.northbaybusinessjournal.com/northbay/napacounty/9665225-181/auction-napa-valley">
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp, e:.001234 -->

<meta name="referrer" content="unsafe-url">

	


	

<script>
  var pageType="article"
</script> 
 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/georgep.unified.css?v=20180821">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/owl.carousel.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/normalize.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/georgeb.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/animate.css">


	<link rel="stylesheet" href="//code.northbaybusinessjournal.com/shared/css/cph.unified.css?v=20180821">
	<link rel="stylesheet" href="//code.northbaybusinessjournal.com/shared/css/cph.story.css?v=20180821">


<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="//code.northbaybusinessjournal.com/js/jquery.onAppear.js"></script>
<script src="//code.northbaybusinessjournal.com/js/owl.carousel.js"></script>
<script src="//code.northbaybusinessjournal.com/js/georgeb.20180613.js"></script>
<script src="//code.northbaybusinessjournal.com/js/nbbj.utility.js"></script>    
<script src="//code.northbaybusinessjournal.com/js/checkmeter2016.js"></script> 
<script src="//code.northbaybusinessjournal.com/js/georgep.unified.js?v=20180821"></script>



	<script src="//code.northbaybusinessjournal.com/shared/js/cph.unified.js?v=20180821"></script>
	<script src="//code.northbaybusinessjournal.com/shared/js/cph.story.js?v=20180821"></script>


<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'northbaybusinessjournal.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'northbay';
		_sf_async_config.authors = 'north bay business journal';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'https://www.northbaybusinessjournal.com/northbay/napacounty/9665225-181/auction-napa-valley';
		this.page.identifier = 9665225;
	}
</script>


<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->
  

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000227 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000218 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->
  
  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
     
	  
     
	  
     
	  
     
	  
    

	<!--// Booomtrain tags -->
	<meta property="bt:type" content="article_nbbj">
	<meta property="bt:id" content="999999"> 
	<meta property="bt:modDate" content="2019-06-03T18:32:44-08:00"> 
	<meta property="bt:keywords" content="AUCTION, NAPA, VALLEY, VINEYARDS, ESTATE, VINTNERS, WINE, FAMILY, WINERY, EVENT, nbbj_napa, nbbj_wine, nbbj_digest"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="https://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=IarPd77VYoWNC_3wNtbjd8$daE2N3K4ZzOUsqbU5sYuAAYae6UthMeik7qFQxxsLWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="NorthBayNapaCounty"> 

	<!--// Twitter Card Tags -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@NBBJ"/>
	<meta name="twitter:title" content="Napa charity wine auction raises almost $12M"/>
	<meta name="twitter:description" content="Pop singer Katy Perry was a highlight of the Auction Napa Valley fundraiser May 30-June 3 for local health and children&#39;s education programs."/>
	<!-- create a tag for the first image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp -->
<!-- Twit image v2.00 -->


	<meta name="twitter:image" content="https://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QAr9Zm7dY1a2Hl7Co_0PI8$daE2N3K4ZzOUsqbU5sYuRg04uvFjlMr1bi1uhSKoEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp, cache(10), e:.000205 -->


	<!--// Facebook Open Graphs -->
	<meta property="fb:app_id" content="175505928793"/> 
	<meta property="article:publisher" content="https://www.facebook.com/NorthBayBusinessJournal"/>
	<meta property="og:site_name" content="The North Bay Business Journal"/>
	<meta property="og:url" content="https://www.northbaybusinessjournal.com/northbay/napacounty/9665225-181/auction-napa-valley"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Napa charity wine auction raises almost $12M"/>
	<meta property="og:description" content="Pop singer Katy Perry was a highlight of the Auction Napa Valley fundraiser May 30-June 3 for local health and children&#39;s education programs."/>
	

	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2019-06-04T01:31:00+0000"/>
	<meta property="article:modified_time" content="2019-06-05T16:34:33+0000"/>		
	<meta property="article:section" content="NorthBay"/>
	<meta property='article:tag' content='auction'><meta property='article:tag' content='napa'><meta property='article:tag' content='valley'><meta property='article:tag' content='vineyards'><meta property='article:tag' content='estate'><meta property='article:tag' content='vintners'><meta property='article:tag' content='wine'><meta property='article:tag' content='family'><meta property='article:tag' content='winery'><meta property='article:tag' content='event'><meta property='article:tag' content='nbbj_napa'><meta property='article:tag' content='nbbj_wine'><meta property='article:tag' content='nbbj_digest'>
	
	<!--// Required for BlueConic -->
	<meta name="section" content="NorthBay"/>
	
		<meta name="sub-section" content="NorthBay NapaCounty"/>
			
	<meta name="keywords" content="auction, napa, valley, vineyards, estate, vintners, wine, family, winery, event, nbbj_napa, nbbj_wine, nbbj_digest"/>
	
	<!-- create a meta tag for each attached image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QAr9Zm7dY1a2Hl7Co_0PI8$daE2N3K4ZzOUsqbU5sYuRg04uvFjlMr1bi1uhSKoEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LUPxojQYWLozhHbVIJgo9M$daE2N3K4ZzOUsqbU5sYsZGyM8QNuRQBHdZsdAk8bdWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=dQMzFN_VXoATPBv9CYQjUc$daE2N3K4ZzOUsqbU5sYuhf69qgI6als$lrDUzhAieWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Dzen4LkkgSyV9FtsK60F08$daE2N3K4ZzOUsqbU5sYsBJMMrWdo$0npWKN5dHND$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rafhkb_2yIamjvJy9wop98$daE2N3K4ZzOUsqbU5sYuejSGTXYMiq6NuF0ssRhl1WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, cache(10), e:.000191 -->



	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	

	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>
	
	<!--  Mather tracking -->
	<script type="text/javascript">
	(function(cid,mkt,config,domain) {
	  var ml = document.createElement('script');
	  var s = document.getElementsByTagName('script')[0] || document.head;
	  var cb;
	
	  try {
		if (!(cb = localStorage._matherVer)) {
		  throw false;
		}
	  } catch (e) {
		cb = Math.round(new Date() / 1.0368e9);
	  }
	
	  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
	  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
	  s.parentNode.insertBefore(ml, s);
	})('ma16916','901956900','');
	</script>
	
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // NBBJ Desktop
      _gaq.push(['_setAccount', 'UA-36597968-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for NBBJ overall traffic
	  _gaq.push(['_setAccount', 'UA-55294625-1']);
	  _gaq.push(['_trackPageview']);
	  
	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "industrynews/wineindustry";
</script>


<!-- // begin google ad definitions -->

    <script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.pubads().enableAsyncRendering();

		googletag.defineSlot('/94238257/nbbj/industrynews/wineindustry', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest(false);
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
    </script>

<!--//end google definitions -->

<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp, refresh(1), e:.025472 -->

		<!-- CMS ID = 9665225-->
	</head>
	<body>
		
			<script src="https://code.northbaybusinessjournal.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp -->

















  <div class="progress-bar"></div>

  <div class="next-article hide-mobile hide-tablet">
	  <div class="next-article-text">Next Article</div>
	  <div class="next-article-arrow">
		  <i class="fa fa-arrow-right fa-inverse"></i>
	  </div>
  </div>

		
		
<!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="https://www.northbaybusinessjournal.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="http://e.northbaybusinessjournal.com/">e-Edition</a></li>
			<li><a class="hide-pc" href="https://www.northbaybusinessjournal.com/subscribe/">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
		
	</section>

      <form action="/search" method="get" _lpchecked="1">


        <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
      </form>	<ul class="categories">

		<li>
			<a href="/">Home</a>
		</li>
		<li>
			<a>News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/news/accounting/">Accounting</a></li>
				<li><a href="/news/banking/">Banking & Finance</a></li>
				<li><a href="/news/construction/">Construction</a></li>
				<li><a href="/news/employment/">Employment</a></li>
				<li><a href="/news/healthcare/">Health Care</a></li>
				<li><a href="/news/hospitality/">Hospitality</a></li>
				<li><a href="/news/law/">Law</a></li>
				<li><a href="/news/nonprofits/">Nonprofits</a></li>
				<li><a href="/news/realestate/">Real Estate</a></li>
				<li><a href="/news/technology/">Technology</a></li>
				<li><a href="/news/wine/">Wine Industry</a></li>
			</ul>
		</li>
		
		<li>
		<!--	<li><a href="/news/wine/">Wine Industry</a></li>-->
			<a href="/news/wine/">Wine Industry</a>
		</li>
		
		<li>
			 <a href="/news/construction/">Construction</a> 
		</li>

		<li>
			 <a href="/news/employment/">Employment</a> 
		</li>

		<li>
			<a href="/news/banking/">Banking & Finance</a>
		</li>
		
		<li>
			<a href="/opinion/">Opinion</a>
		</li>
		<li>
			<a href="/events/">Events</a>
		</li>
		
		<li>
			<a>More North Bay</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/northbay/lake/">Lake County</a></li>
				<li><a href="/northbay/marin/">Marin County</a></li>
				<li><a href="/northbay/mendocino/">Mendocino County</a></li>
				<li><a href="/northbay/napa/">Napa County</a></li>
				<li><a href="/northbay/solano/">Solano County</a></li>
				<li><a href="/northbay/sonoma/">Sonoma County</a></li>
			</ul>
		</li>
		<li>
			<a>Contact</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/contact">Address and phone</a></li>
				<li><a href="/subscribe">Subscribe to the Journal</a></li>
				<li><a href="/contact#contact-advertising">Advertise</a></li>
				<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
				<li><a href="/contact#contact-editorial">Editorial Department</a></li>
				<li><a href="/contact#faq">Frequently asked questions</a></li>
			</ul>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp, refresh(10), e:.001353 -->


<section class="top-nav fade-nav" style="background-image:url('https://img.northbaybusinessjournal.com/logo/nbbj30.sm.png');">


  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="https://www.northbaybusinessjournal.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div> 

  <a class="hide-mobile hide-tablet" href="https://www.northbaybusinessjournal.com">
	<img src="https://img.northbaybusinessjournal.com/logo/nbbj30.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="https://www.northbaybusinessjournal.com/news/">News</a>
<!--	
	<a href="https://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a>
-->	
	<a href="https://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a>
	<a href="https://www.northbaybusinessjournal.com/opinion/">Opinion</a>
	<a href="https://www.northbaybusinessjournal.com/events">Events</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://www.northbaybusinessjournal.com/subscribe/">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp, cache(10), e:.000175 -->



<!-- ARTICLE CONTAINTER -->
<section class="container">
  
  <!-- Before we begin, figure out how many blocks of text we have -->
  
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.00007 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000371 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000172 -->








	
		<!-- HTMLText -->
		
		
	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 0");
	console.log("Last block line count: 23");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.005565 -->

  
  <script>
	  console.log( "FullStory2016: ");
	  console.log( "galleryView = 0" );
	  console.log( "numGraphs = 8" );
	  console.log( "hasFactBox = TRUE" );
	  console.log( "numRelatedLinks = 1" );
	  console.log( "numTextBlocks = 1" );
	  console.log( "longLastBlock = NO" );
  </script>
  
  
  
  
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00019 -->


	  <!-------------------------- BLOCK 1 ------------------------------>
	  
	  <section class="top-block-container">
	  
		
		  <!-- TSM BOX -->
		  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES NBBJ 2016 v1.20 --> 



 
  
  


<!--
gbtest - from the Database: 
categoryName= IndustryNews
subCategoryName= Wine Industry Business Journal
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/9671802-181/napa-county-wine-agriculture?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000884 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=DbN0fu0AGgBKB8$cGvsg08$daE2N3K4ZzOUsqbU5sYtKUVFePajhKhPfU5VaPdplWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	What is Napa County's billion-dollar crop?

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000327 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000093 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/9671610-181/vineview-napa-wine-technology?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000823 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Q5VkEmAvhJ1mRSsIpIWHVs$daE2N3K4ZzOUsqbU5sYudzrx47xtNL3N8WMyTRmfXWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Napa-Canada vineyard aerial imaging firm names tech chief

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000281 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9671628-181/san-francisco-bay-area-employment-anderson-forecast?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000921 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=yTWJAmnHvvDmJNRbKZCn18$daE2N3K4ZzOUsqbU5sYsZ2unRH9ZwmqW9hYUkJAuSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Bay Area, California running out of people to hire: forecast

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000277 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000118 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9667962-181/napa-cannabis-initiative?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000923 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=9awePF6N5ks4RhjZ69yX7c$daE2N3K4ZzOUsqbU5sYuqPt2waIfpgBk1rQnvUI4GWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Pot or not? Napa initiative inches toward ballot

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000304 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000089 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9667764-181/quest-diagnostics-data-breach?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000841 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=H02f8Ib8HVYP1Ss5fDaxp8$daE2N3K4ZzOUsqbU5sYvUKxqnwn1kFlAb5ZyCPcHMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Quest Diagnostics reports 11.4M patients' records at risk in data breach

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00028 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00011 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/9667687-181/ted-nugent-doctors-company-law?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.001196 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=5GTW6PP57fNhq2bm0kIXZc$daE2N3K4ZzOUsqbU5sYtOgpSCeSX2MS_RcC0RhIBIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Napa insurer in legal battle over ex-worker’s anti-Nugent Facebook post

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000433 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000155 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp, cache(10), e:.000305 -->

		
				
		<!-- SLIDING BILLBOARD AD -->
		<section class="billboard-ad">
		  <div id='ad1x1'>
		  </div>
		</section>

		<!-- TOP LEADERBOARD AD -->
		<section class="top-leaderboard-ad hide-mobile">
		  <div id='ad728x90pos0' style="min-height:90px">
		  </div>
		</section>
		  
		

		  <section class="left-right-holder">
			<div class="left-side">
			

			  

				<div class="gallery-and-title-holder">

 					
			
					<!-- GALLERY CAROUSEL -->
					<aside class="main-image-box">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->
	



	
	

		
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QAr9Zm7dY1a2Hl7Co_0PI8$daE2N3K4ZzOUsqbU5sYuRg04uvFjlMr1bi1uhSKoEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>		


<div id="main-owl" class="owl-carousel">	  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic0" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QAr9Zm7dY1a2Hl7Co_0PI8$daE2N3K4ZzOUsqbU5sYuRg04uvFjlMr1bi1uhSKoEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>Katy Perry performs one of her songs before live bidding Saturday, June 1, 2019, at Meadowood Napa Valley resort for Auction Napa Valley. (Alexander Rubin photo)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic1" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LUPxojQYWLozhHbVIJgo9M$daE2N3K4ZzOUsqbU5sYsZGyM8QNuRQBHdZsdAk8bdWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(2 of <span class="numSlides"></span>)</b> </span>During the Katy Perry miniconcert at Auction Napa Valley at Meadowood Napa Valley resort on Saturday, June 1, 2019. (Alexander Rubin photo)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic2" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=dQMzFN_VXoATPBv9CYQjUc$daE2N3K4ZzOUsqbU5sYuhf69qgI6als$lrDUzhAieWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(3 of <span class="numSlides"></span>)</b> </span>Preparing for the barrel auction at Louis M Martini Winery on Friday, May 31, 2019, for Auction Napa Valley. (Alexander Rubin photo)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic3" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Dzen4LkkgSyV9FtsK60F08$daE2N3K4ZzOUsqbU5sYsBJMMrWdo$0npWKN5dHND$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(4 of <span class="numSlides"></span>)</b> </span>Past board members of Napa Valley Vintners gather on stage to spur bidding at Auction Napa Valley on Saturday, June 1, 2019, on tickets to an exclusive 75th anniversary party for the trade group. (Alexander Rubin photo)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic4" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rafhkb_2yIamjvJy9wop98$daE2N3K4ZzOUsqbU5sYuejSGTXYMiq6NuF0ssRhl1WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(5 of <span class="numSlides"></span>)</b> </span>Live auction on Saturday, June 1, 2019, for Auction Napa Valley at Meadowood Napa Valley resort (Alexander Rubin photo)</h5>
					</div>
				
					
			</div>
			  
	

	<!------------ Attached Gallery -------------------->
	
	
				
	
	
			
				
				
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedGallery2016.csp -->


  
	
  <div>
	<div class="slideImg">
	  <img id="galpic5" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=w4pLC36Oi1Of4VAnpFwudc$daE2N3K4ZzOUsqbU5sYuKcxuCJDeNFEZ0llz6t3fxWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(6 of <span class="numSlides"></span>)</b> Left to right, Elizabeth Dye, Tessa Riley and Nikita Stone pose for photos at Auction Napa Valley at Meadowood Resort in St. Helena on Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic6" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uxmr4eg6HAhZ$AMBBc2aaM$daE2N3K4ZzOUsqbU5sYvDeR$N3ydJO7rcb9DMD1sgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(7 of <span class="numSlides"></span>)</b> Mark and Margot Armbruster, (left), Gina Gallo and Jean-Noel Fourmeaux (right) attend the Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic7" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aVH0014lGFZAH$1bSGnuI8$daE2N3K4ZzOUsqbU5sYsMfgLySo6v0K6dh_C2gVaSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(8 of <span class="numSlides"></span>)</b> JJ Janeck, from left, Philana Bouvier, Jean-Charles Boisset and Rob Trauger pose for a photo at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic8" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=$GK3CmmB5FtiXH_qOdmves$daE2N3K4ZzOUsqbU5sYtYrFjlqAiukBU0EzutHLsGWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(9 of <span class="numSlides"></span>)</b> Leslie and Rich Frank (left), and Michelle and Robin Baggett take selfies at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic9" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=6FnRlYQj6GZw9OoKiLIPds$daE2N3K4ZzOUsqbU5sYt3UiL41Z_1c$Hey16Mi9rOWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(10 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic10" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=iXs0CzBgaiZguSHGoQDwcs$daE2N3K4ZzOUsqbU5sYtwNOE6Eu0LxD4rEMq$7JdzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(11 of <span class="numSlides"></span>)</b> Ana Garcia, (from left), Riana Mondavi and Ana Lis Garcia pose for a photo at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic11" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NhUnHRwRt_rGPBE7nC1Ols$daE2N3K4ZzOUsqbU5sYv8wsr_h_j$JzfoJ2txMyIwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(12 of <span class="numSlides"></span>)</b> Mark Neal and Sieba Peterson attend the Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic12" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=6i3VAuhUtIdU4UDsXOUN5s$daE2N3K4ZzOUsqbU5sYuARkVB_rBK6AuOngNrziBqWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(13 of <span class="numSlides"></span>)</b> A guest casts the winning bid for a lot that sold for $520,000 at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for The Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic13" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=laZIGChOsqg5M1iTxOnnXc$daE2N3K4ZzOUsqbU5sYsky1Dwq9LntlxfqJRvPIzgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(14 of <span class="numSlides"></span>)</b> Guests enjoy the kickoff performance by Katy Perry at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for The Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic14" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=DqYU4Hssj4MDycABL4qnpc$daE2N3K4ZzOUsqbU5sYsE1830ofDAN_a7v06FKphfWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(15 of <span class="numSlides"></span>)</b> Guests celebrate their winning bid at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for The Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic15" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ogGJPJkP5v6_3qR8PVQYK8$daE2N3K4ZzOUsqbU5sYs5NOOAN03gIYWVDo$TJuoqWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(16 of <span class="numSlides"></span>)</b> Sam Dangremond takes a photo of Catherine Smith at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic16" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=GIFwwctY4p_w55Bbfpoz1c$daE2N3K4ZzOUsqbU5sYvoLXiAaxu6t8z3L$qo3hQ5WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(17 of <span class="numSlides"></span>)</b> Katy Perry toasts to an audience member at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic17" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=1s3HOio4fJlFZMRUKHcZeM$daE2N3K4ZzOUsqbU5sYt5B58U28Q2KpNTIHUPKxWMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(18 of <span class="numSlides"></span>)</b> Katy Perry proposes a toast at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic18" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Qxhx2Te1ANUmu6G1CvKL08$daE2N3K4ZzOUsqbU5sYuRBTU2uOPuH$SA$AcF$0WkWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(19 of <span class="numSlides"></span>)</b> A guest casts the winning bid for a lot that sold for over $520,000.00 at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic19" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=A2HpYBDgTFhNFKNubHwBVM$daE2N3K4ZzOUsqbU5sYuqxHw5UMu3SsbbXlSkHRvzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(20 of <span class="numSlides"></span>)</b> Guests celebrate at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic20" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=woc1EdVdpkO9OkvPXTgUfM$daE2N3K4ZzOUsqbU5sYuxSHwUtTPv_Z2ofZJYpCmTWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(21 of <span class="numSlides"></span>)</b> Katy Perry, singing "Firework" at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic21" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=0b7QoptgJTTq3UymCBawWM$daE2N3K4ZzOUsqbU5sYvyL_k_na49$P3yaZaM9gOTWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(22 of <span class="numSlides"></span>)</b> Katy Perry, singing "Firework" at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic22" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=sqaC5xxR5fiIw4DiuSp0js$daE2N3K4ZzOUsqbU5sYujmD3oMH$EE_htMS7Zzh_ZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(23 of <span class="numSlides"></span>)</b> Katy Perry kicks off the auction at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic23" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QifoCg_DhP9uLAO70EN73M$daE2N3K4ZzOUsqbU5sYtJWr2cTYMsOz9RuhCRAFdOWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(24 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic24" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2MmDqdR4Bsqjs2px85vau8$daE2N3K4ZzOUsqbU5sYv6I$iJvQh265AvQ8AAs31tWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(25 of <span class="numSlides"></span>)</b> Guests celebrate a winning bid at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic25" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Pcs0T1E0ogqS3Do5TH95CM$daE2N3K4ZzOUsqbU5sYudHE_jrfbaUcIdQG4OncDjWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(26 of <span class="numSlides"></span>)</b> Guests celebrate at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic26" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=jLS5ZD_lsBe7UZGPi_qWkc$daE2N3K4ZzOUsqbU5sYvKEmZAB0ZGSsa6gOtUMOKyWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(27 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic27" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=tKhZf4$GCFYptuSp2OtBIs$daE2N3K4ZzOUsqbU5sYvoR_aylNzvq1oAYX20yGrhWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(28 of <span class="numSlides"></span>)</b> Holly Horton, (from left), Tracy Smith, Scotti Stark, Lexie Jacobs and Wesley Steffens attend Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic28" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8p4KqBaAGOIrfCJ0Gc5w88$daE2N3K4ZzOUsqbU5sYu1JEKfEWCYxoKt9sKi6u34WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(29 of <span class="numSlides"></span>)</b> Joel Scoggins, (from Left), Joel Aiken, Christine Trice and Justin Dragoo pose for a photo at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic29" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3tyNTWynB6Z6ZNO$nOaZQs$daE2N3K4ZzOUsqbU5sYse2wzf2ZFt$1fSN4rXP1RKWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(30 of <span class="numSlides"></span>)</b> Sam Dangremond and Catherine Smith pose for photos with Warriors gear  at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic30" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TQxpxO9m6dsTPE$yPD7usc$daE2N3K4ZzOUsqbU5sYsGijvxMzk9Az8YL5VeVI3iWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(31 of <span class="numSlides"></span>)</b> Randi Friedman (left to right), Ian Leggat, Matt Paget, Kristin Tice-Studeman, Jake Greenblatt, Catherine Smith, Sam Dangremond and Kathleen McCloud  attend Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic31" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OEAYV2CzxQFzrbl5gXG1Dc$daE2N3K4ZzOUsqbU5sYuSfnKBWNMR_um9vmBawBgxWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(32 of <span class="numSlides"></span>)</b> Philippa Ward and Chip Zecher enjoy the festivities at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic32" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=4JBhgrdjUgpuTG6hQgvj0s$daE2N3K4ZzOUsqbU5sYuhOxph0iPNRYnWrQj5p7YXWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(33 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic33" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=26DQYzqAKf4Noy2o3xhnws$daE2N3K4ZzOUsqbU5sYv3rucevm8W4$aaTAzHTckBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(34 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic34" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=EmG5o6yJsey_h8jKdYJebM$daE2N3K4ZzOUsqbU5sYvniB04P9LdHlXMrYOgQmAkWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(35 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic35" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vzgpkT$1Xx_3_O96$acrss$daE2N3K4ZzOUsqbU5sYuHtXEtOH$_IAPxPDnLWnRXWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(36 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic36" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=XidBpbI_IahEijPDZNBj_c$daE2N3K4ZzOUsqbU5sYuGrJxHS8YiBkpqneuxhkkWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(37 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic37" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=CnHXCAfJBK07twggLwuxdc$daE2N3K4ZzOUsqbU5sYt8gStezmcSPiPjhzE3N_qtWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(38 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic38" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8P69YTDkdyHFNDWAuI6Zn8$daE2N3K4ZzOUsqbU5sYsL3J3jAB3sGXxHy8e9_lhVWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(39 of <span class="numSlides"></span>)</b> Benoit Touquette, (from Left), Nikita Stone, Tessa Riley and Elizabeth Dye enjoy the wine pours at Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic39" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=xMBV5lEZfxRGugtI2z_rps$daE2N3K4ZzOUsqbU5sYt6OZkbWXm0oeq_LOaTMmOcWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(40 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena, Saturday, June 1, 2019. (Will Bucquoy/for the Press Democrat).</h5>
	  </div>
	
		
  </div>




  
	
  <div>
	<div class="slideImg">
	  <img id="galpic40" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=H_$q1gVVDCG3qHOxm4PNxc$daE2N3K4ZzOUsqbU5sYvF5eMj7U7w4YVsHS0cwvLIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
	</div>
	
	
	  <div class="caption">	
	    <!-- not yet
		<div class="share-gallery-photo">
			<div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
			<div class="share-photo-text">Share</div>
			<div class="share-box-container hide-share-box">
				<div class="share-box">
					<i class="fa fa-2x fa-facebook-square"></i>
					<i class="fa fa-2x fa-twitter-square"></i>
					<i class="fa fa-2x fa-pinterest-square"></i>
				</div>
			</div>
		</div>
		-->

		
		<h5><b>(41 of <span class="numSlides"></span>)</b> Auction Napa Valley at Meadowood Resort in St. Helena on Saturday, June 1, 2019. (Will Bucquoy/For The Press Democrat)</h5>
	  </div>
	
		
  </div>


	  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedGallery2016.csp, e:.13001 -->
		
			
				
	
	
	

</div><!-- #main-owl -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>

<script type="text/javascript">var numSlides=41;</script>
<script>console.log("getMainCarousel: numSlides = " + numSlides);</script>


	<script>
		updateParam("gallery", "9664212");
	</script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, cache(10), e:.000472 -->

					</aside>
			
					<!-- HEADLINE -->
					<div class="article-title">
						<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      Auction Napa Valley raises nearly $12M
	  <script language="javascript">
		  sArtHead = "Auction Napa Valley raises nearly $12M"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.00029 -->
</h1>
					</div>
			
				</div>				
	
				
				  <!-- INSERT THE BYLINE -->
				  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp -->
	

<div class="byline-item">

	<script type="text/javascript">
		var sTitle = encodeURIComponent(document.title);
		var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
		var sDescription = $('meta[name=description]').attr('content');
		if(!sDescription || sDescription === undefined) {
			sDescription = "";
		} else {
			sDescription = encodeURIComponent(sDescription);
		}
		var sHost = window.location.hostname;
		var sCameFrom = 'The Santa Rosa Press Democrat';
		if(sHost.indexOf('sonomanews') !== -1) {
			sCameFrom = 'The Sonoma Index-Tribune';
		} else if(sHost.indexOf('petaluma360') !== -1) {
			sCameFrom = 'The Petaluma Argus Courier';
		} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
			sCameFrom = 'The North Bay Business Journal';
		}
		sCameFrom = encodeURIComponent(sCameFrom);		
	</script>
	
	<style type="text/css">
		.pd-social-icon {
			display: inline-block;
			float: none !important;
			height: 32px !important;
			width: 32px !important;
			line-height: 32px !important;
			margin: 0 !important; 
			padding: 0 !important;
			vertical-align: middle;
			text-align: center;
			color: #FFF;
		}
		  
		.pd-social-icon .fa {
			font-size: 22px !important;
			line-height: 32px !important;
		}
	</style>
	
	<!--<div class="share-icons">
		<!--<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + sUrl + '&amp;t=' + sTitle, 'share-facebook', 'width=600,height=700'); return false;" style="background-color:#3b5999;"><i class="fa fa-facebook"></i></a>		
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('http://twitter.com/intent/tweet?text=' + sTitle + '&amp;url=' + sUrl, 'share-twitter', 'width=600,height=300'); return false;" style="background-color:#55acee;"><i class="fa fa-twitter"></i></a>
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite?mini=true&amp;url=' + sUrl + '&amp;title=' + sTitle + '&amp;summary=' + sDescription + '&amp;source=&amp;ro=false', 'share-linkedin', 'width=600,height=700'); return false;" style="background-color:#0077B5;"><i class="fa fa-linkedin"></i></a>		
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
		<csp:if condition="(showPrint = 1)">		
			<script>var pfHeaderImgUrl = 'https://www.pressdemocrat.com/csp/mediapool/sites/pressdemocrat/assets/img/logo/pdlogo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'block';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if ('https:' === document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
			<a target="_blank" class="pd-social-icon" href="http://www.printfriendly.com" onclick="window.print();return false;" style="background-color:#4ab3b5;"><i class="fa fa-print"></i></a>			
		</csp:if>
	</div>-->
	
	<div class="share-icons">
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a class="pd-social-icon addthis_button_facebook"></a>
			<a class="pd-social-icon addthis_button_twitter"></a>
			<a class="pd-social-icon addthis_button_linkedin"></a>			
			<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
			
		</div>
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
	<script type="text/javascript">
		var addthis_config = addthis_config || {};
		addthis_config.data_track_clickback = false;
	</script>
	

	 
	

	<div class="author">NORTH BAY BUSINESS JOURNAL</div>
	
			
						
						<div class="paper-name-and-date">June 3, 2019, 6:31PM </div>
						
			
	
		
	<div class="time-posted"></div>
	<div id="pubdate" style="display:none;">06/03/2019</div>							  

	
</div>

<div style="clear:both"></div>
<div id="reprint" style="text-align: right; margin: 5px 0;">
	<a href="#" target="_blank" class="reprint">Order Article Reprint</a>
</div>
<div style="content: ''; display: block; height: 0; clear: both;"></div>

<script language="javascript">

  $(document).ready(function() {
	  $('a.reprint').each(function() {
console.log("Reprint: Starting Reprint Code");
		  var sArtURL, sPubName, sArtTitle, sDate, sURL;
		  sArtURL = document.location.href;
console.log("Reprint: URL = " + sArtURL);
		  sPubName = "North Bay Business Journal";
		  sArtTitle = sArtHead;
console.log("Reprint: Title = " + sArtTitle);
		  sDate = $('#pubdate').text();
		  sURL = '//www.northbaybusinessjournal.com/reprint' + '?field261=' + encodeURIComponent(sArtTitle) + '&field262=' + sDate + '&field260=' + sArtURL;
		  $(this).attr({
			  href: sURL
		  });
	  });
  });
		
</script>	  
	  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp, e:.000446 -->

				
	
				<div class="article-start"></div>
				<section class="article-text">
				  
				  
					<!-- CHECK FOR FACTBOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  

  


		  

  



    <div class="fact-box">
		
			<h4><p>2019 auction results</p>
<p class="NormalParagraphStyle"> </p></h4>
		
		<p><strong>Live Auction</strong></p>
<ol start="1">
<li>Napa Valley Vintners: Fund the Future</li>
<li>Napa Valley Vintners: Club 44 75th Anniversary Party</li>
<li>Labry Estate, Staglin Family Vineyard, John & Sandi Thompson</li>
<li>Continuum Estate</li>
<li>Opus One</li>
<li>Clif Lede Vineyards<strong>*</strong></li>
</ol><ol start="6">
<li>Gargiulo Vineyards, Silver Oak & Twomey<strong>*</strong></li>
</ol><ol start="8">
<li>Dalla Valle</li>
<li>Vineyard 7 & 8</li>
<li>JCB by Jean-Charles Boisset and Lexus</li>
</ol>
<p><em>*T</em><em>ied for sixth place</em></p>
<p><strong>Barrel Auction</strong></p>
<ol start="1">
<li>VGS Chateau Potelle</li>
<li>HUNNICUTT</li>
<li>The Mascot</li>
<li>Melka Estates</li>
<li>Chappellet Vineyard</li>
<li>Shafer Vineyards</li>
<li>TOR</li>
<li>Paul Hobbs</li>
<li>Heitz Cellar</li>
<li>Roy Estate</li>
</ol>
<p><strong>E-Auction</strong></p>
<ol start="1">
<li>HALL</li>
<li>Appellation St. Helena</li>
<li>Clif Family Winery</li>
<li>Sherwin Family Vineyards</li>
<li>Covert Estate, Purlieu Wines, Sire Estate</li>
<li>Viader Vineyards & Winery</li>
<li>Joseph Phelps Vineyards</li>
<li>The Prisoner Wine Company</li>
<li>Napa Valley Vintners & Wine Enthusiast</li>
<li>Baldacci Family Vineyards</li>
</ol>
<p class="NormalParagraphStyle">Source: Auction Napa Valley</p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000666 -->

	  
					<div class="block-1-ad hide-pc">
						<div id='ad300x250pos1b' style="margin-left:1px;">
						</div>
					</div>
	  
					<article>
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000197 -->

					  
					  
					  
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.00523 -->

					
					  
<!-- numTextBlocks = 1 -->

	  
					  
						  <p class="first-paragraph">The 39th annual Auction Napa Valley wine industry fundraiser raised nearly $12 million for local health and children's education over the weekend, organizers said Monday.</p>
						  <!-- RELATED STORIES --->
						  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp -->
<!-- Get Related Stories -->
		  

  






  <div class="related-container">
    <div class="related-heading">Related Stories</div>

	
	  
		
		
		  
	    
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.pressdemocrat.com/gallery/9664212-181/auction-napa-valley-2019?ref=related" >	
	   <!-- v2.06 NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp, e:.001323 -->

			  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=5bEuYnhZAfwrHhGTwIXtes$daE2N3K4ZzOUsqbU5sYsc4N1BZWoj_mce__Qr3yiPWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	Mingle, food and wine at Auction Napa Valley

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000285 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000097 -->

		  </div>
		  
		
		
	  
	

  </div>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp, e:.003077 -->

						  <div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div>
<p>Starting and wrapping with online bidding May 30 through noon Monday, the event attracted about 900 to the main event, the live auction on Saturday at the Meadowood Napa Valley resort. A headliner of that event was pop singer Katy Perry's toast with Napa Valley cabernet sauvignon wine and a concert of a few of her hits, such as "Last Friday Night" and "Firework."</p>
<div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><div class='embed-container embed-container-16-9'><iframe src='https://www.youtube.com/embed/adoHqh4m2z4' frameborder='0' allowfullscreen></iframe></div></figure></div>
<p>Among the 30 lots offered at the live auction were spots at an exclusive party for the 75th anniversary of Napa Valley Vintners, the trade group that helps put on the fundraiser.</p>
<p>The auction included a barrel auction at the newly renovated Louis M. Martini Winery on Friday.</p>
<div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><blockquote class='instagram-media' data-instgrm-captioned data-instgrm-permalink='https://www.instagram.com/p/ByJFdM3H64k/' style='width: 100%;'></blockquot> <script async src='//www.instagram.com/embed.js'></script></figure></div> <div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><blockquote class='instagram-media' data-instgrm-captioned data-instgrm-permalink='https://www.instagram.com/p/ByIwJcknRXX/' style='width: 100%;'></blockquot> <script async src='//www.instagram.com/embed.js'></script></figure></div> <div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><blockquote class='instagram-media' data-instgrm-captioned data-instgrm-permalink='https://www.instagram.com/p/ByLPmCFnoUA/' style='width: 100%;'></blockquot> <script async src='//www.instagram.com/embed.js'></script></figure></div> <div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><blockquote class='instagram-media' data-instgrm-captioned data-instgrm-permalink='https://www.instagram.com/p/ByNDT_IByTo/' style='width: 100%;'></blockquot> <script async src='//www.instagram.com/embed.js'></script></figure></div>
<p>The auction is one of the local winery trade association's major fundraisers of the year. Bidders compete for lots such as Napa Valley fine wines and travel packages. Since it started in 1981, over $185 million in auction proceeds have been disbursed to community health and children's education in Napa County. A recent recipient is the newly opened OLE Health Napa Valley Vintners South Napa Campus clinic.</p>
<p>The 2018 auction raised over $13.4 million. The next one is set for June 4-7, 2020, and the first tickets go on sale Tuesday.</p></p></p>
					  							  
					
					  <!-- CHECK FOR FACTBOX FOR MOBILE -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  

  


		  

  



    <div class="fact-box-mobile">
		
			<h4><p>2019 auction results</p>
<p class="NormalParagraphStyle"> </p></h4>
		
		<p><strong>Live Auction</strong></p>
<ol start="1">
<li>Napa Valley Vintners: Fund the Future</li>
<li>Napa Valley Vintners: Club 44 75th Anniversary Party</li>
<li>Labry Estate, Staglin Family Vineyard, John & Sandi Thompson</li>
<li>Continuum Estate</li>
<li>Opus One</li>
<li>Clif Lede Vineyards<strong>*</strong></li>
</ol><ol start="6">
<li>Gargiulo Vineyards, Silver Oak & Twomey<strong>*</strong></li>
</ol><ol start="8">
<li>Dalla Valle</li>
<li>Vineyard 7 & 8</li>
<li>JCB by Jean-Charles Boisset and Lexus</li>
</ol>
<p><em>*T</em><em>ied for sixth place</em></p>
<p><strong>Barrel Auction</strong></p>
<ol start="1">
<li>VGS Chateau Potelle</li>
<li>HUNNICUTT</li>
<li>The Mascot</li>
<li>Melka Estates</li>
<li>Chappellet Vineyard</li>
<li>Shafer Vineyards</li>
<li>TOR</li>
<li>Paul Hobbs</li>
<li>Heitz Cellar</li>
<li>Roy Estate</li>
</ol>
<p><strong>E-Auction</strong></p>
<ol start="1">
<li>HALL</li>
<li>Appellation St. Helena</li>
<li>Clif Family Winery</li>
<li>Sherwin Family Vineyards</li>
<li>Covert Estate, Purlieu Wines, Sire Estate</li>
<li>Viader Vineyards & Winery</li>
<li>Joseph Phelps Vineyards</li>
<li>The Prisoner Wine Company</li>
<li>Napa Valley Vintners & Wine Enthusiast</li>
<li>Baldacci Family Vineyards</li>
</ol>
<p class="NormalParagraphStyle">Source: Auction Napa Valley</p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000383 -->


					</article>
				   <!-- if articleView -->
				</section>
				
				
				  <div class="nativo_art"></div>
				
  
			   <!-- if not multimediaView -->
			  
			</div>
			  
			
			  
			
			
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




	<section class="pc-most-popular-container">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/marincounty/9669136-181/cleanfund-real-estate-clean-energy-finance?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.000912 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ywTpZe6DkVU$$ZvvmAYVeM$daE2N3K4ZzOUsqbU5sYsSWmk8rTfVucupGqr6TSVcWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	CleanFund gets $500M commitment for C-PACE financing and new CEO

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001108 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000098 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/marincounty/9668265-181/eah-housing-marin?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.000847 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=dni6CoI3ZYFgE6iB5MTjZs$daE2N3K4ZzOUsqbU5sYuKXUmLGTVS1rpx37gbPXhTWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	EAH Housing names new CEO

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001299 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000141 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/napacounty/9665225-181/auction-napa-valley?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001123 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=JW3YwJpANgm2Or3ndYTtS8$daE2N3K4ZzOUsqbU5sYuNuS89GvXUcXAOUfajmzbhWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Napa charity wine auction raises almost $12M

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001061 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000159 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9667962-181/napa-cannabis-initiative?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001213 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=9awePF6N5ks4RhjZ69yX7c$daE2N3K4ZzOUsqbU5sYuqPt2waIfpgBk1rQnvUI4GWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Pot or not? Napa initiative inches toward ballot

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001358 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000133 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9667703-181/cannabis-public-companies-gabrielles-kitchen?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.001036 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=D$ySMJG3yBY73gLn6f6f$8$daE2N3K4ZzOUsqbU5sYv38sjhUpPTjirDytcUGAqpWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa edibles maker starts selling shares publicly in US

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001533 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000138 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp, cache(10), e:.000231 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<div class="spacer" style="height:20px; margin-bottom:20px; border-bottom:1px solid #CCC;"></div>
	
  
	<!-- EVENT WIDGET 2.0 (article) -->
	<style>
		.cwuceeventtitle, .eventbox tr {
			font-family: 'Roboto Condensed',sans-serif !important;
		}
	</style>
	<div style="background-color:#aac; height:100px; text-align:center; width:100%">
	  <img src="https://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png"/>
	</div>
	<div class="eventbox">
	  <!--
	  -->
	  <script type="text/javascript" src="https://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  <script type="text/javascript">
	  // with a loop for each CalendarWiz instance in a document
	  var listwrap, listht, i, newlistht, wrapht, wizlist;
	  listwrap = document.querySelectorAll("[id^='cwwrapper']");
	  listht = document.querySelectorAll("[id^='cwucelist']");
	  for (i = 0; i < listwrap.length; i++) {
		  wrapht = document.getElementById(listwrap[i].id);
		  wrapht.style.height = "";
		  wizlist = document.getElementById(listht[i].id);
		  wizlist.style.height = "";
		  wizlist.style.overflow = "";
		  wizlist.style.overflowX = "";
		  newlistht = wizlist.offsetHeight;
		  wrapht.style.height = newlistht + "px";
		  wizlist.style.height = newlistht + "px";
	  }
	  </script>
	</div>
	

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1d' style="margin-left:1px;">
		</div>
	</section>

	<!--
	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	-->
	
	
</div>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp, refresh(1), e:.001591 -->

		  </section>
		 <!-- Article View -->	
	  </section>  

	  	
		<section class="leaderboard-box hide-mobile">
			<section class="leaderboard-ad hide-mobile" style="height: auto; min-height: 90px;">
				
				<div id='ad728x90pos1' style="height: auto; min-height: 90px; margin:auto;">
				</div>
			</section>
		</section>
		<section class="cube-box hide-pc hide-tablet" style="margin-left: calc((100% - 300px) / 2);">
			<section class="cube-ad hide-pc hide-tablet" style="margin: 20px 0;">
				
				<div id='ad300x250pos1y'>
				</div>
			</section>
		</section>
	  

	 <!-------------------- END BLOCK CODE ---------------------------->

	

  

  <div class="article-end"></div>
   

  <div class="left-side">
  
	<!-- EVENT WIDGET -- >
	  
	<div class="hide-pc" style="margin:15px 0;">
	  <div style="background-color:#aac; height:100px; text-align:center; width:100%">
  	    <img src="https://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png" />
	  </div>
	  <div>
	  <script type="text/javascript" src="https://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  </div>
	</div>	  
	-->
	
	<!-- MOST READ WIDGET -- >
	<dti:file:include base = "site" file="/shared/assets/csp/includes/getMostPopular2016.nbbj.csp" maxage="#(gLongCacheTime)#" extradata="#(gSection.name)#">
	-->
  </div>
  <div class="right-side"></div>
  
  
	<section class="n-block-container">
	
	  <!-- disqus turned on -->
			
		  <div class="comments-container">
			  <!-- DISQUS COMMENTS -->
			  <div id="disqus_toggle">
				  <a href="javascript:showDisqus2016()"><img src="https://img.pressdemocrat.com/site/comments_show.png"></a>
			  </div>
			  <div id="disqus_thread" style="display:none; margin: 15px;"></div>
			  <!-- END DISQUS COMMENTS -->
		  </div>

	  
	
		
		
			
		  <section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
		  </section>
		  
	</section>
  

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="https://img.northbaybusinessjournal.com/logo/nbbj_logo_sm.png"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
				<li><a href="https://www.northbaybusinessjournal.com/news/">News</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/topics/?t=nbbj_leads">Leads & Research</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/opinion/">Opinion</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/topics/?t=nbbj_resources">Resources</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/events">Events</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/contact/">Contact</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/banking/">Banking and Finance</a></li>
						<li><a href="/news/construction/">Construction</a></li>
						<li><a href="/news/employment/">Employment</a></li>
						<li><a href="/news/government/">Government</a></li>
						<li><a href="/news/healthcare/">Health Care</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/hospitality/">Hospitality</a></li>
						<li><a href="/news/insurance/">Insurance</a></li>
						<li><a href="/news/nonprofits/">Nonprofits</a></li>
						<li><a href="/news/realestate/">Real Estate</a></li>
						<li><a href="/news/technology/">Technology</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/subscribe">Subscribe to the Journal</a></li>
						<li><a href="/contact#contact-advertising">Advertise</a></li>
						<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
						<li><a href="/contact#contact-editorial">Editorial Department</a></li>
                        <li><a href="http://www.sonomamediainvestments.com/privacy">Privacy Policy</a></li>
						<li><a href="/contact#faq">Frequently asked questions</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/contact">Contact Us</a></li>
                        <li><a href="/events">Events</a></li>
						<li><a href="/topics/?t=nbbj_leads">Business Leads</a></li>
						<li><a href="http://lists.northbaybusinessjournal.com">Latest Research</a></li>
						<li><a href="http://northbaybusinessjournal.ca.newsmemory.com/?special=Book+of+Lists&date=20180115">Book of Lists</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin
<script type="text/javascript">
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- NorthBay -->
<!-- byline -- <p class="[No paragraph style]">North Bay Business Journal</p><p class="[No paragraph style]"/> -->
<!-- author --   -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'northbaybusinessjournal.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'NorthBay';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = '';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<!-- LinkedIn tracking code begin -->
<script type="text/javascript"> _linkedin_partner_id = "411674"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> </noscript>
<!-- LinkedIn tracking code end -->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp, e:.000199 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, cache(10), e:.000165 -->


<!-- cph: json object used to populate similar stories at end of gallery -->
<script type='text/javascript'>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</script>

<!-- cph: leave at bottom to cleanup after shortcode script -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000096 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp, e:.02722 -->

		
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->



 
	
  




<script language="javascript">
var matherData = {
	version : "1.15",
	cms: "NCS-publisher-2017.2",
	articleID : "9665225",  // CMSid
	articlePublishTime : "2019-06-04 01:31:00Z",  // PubDate, 2017-10-06 06:31:41Z
	articleUpdateTime : "2019-06-05 16:34:33Z",  // Last Update, 2017-10-06 06:31:41Z
	author : "",  // byline | author
	articleSource : "North Bay Business Journal",  // Agency that created the article
	articleType : "article",  // type of article (blog, editorial, etc)
	hierarchy : "industry news|wine industry business journal",  // Parent section of this article
	section : "industry news",  // Section of this page
	categories : "industry news",  // list of categories: sports, sports/local, Santa Rosa
	email : "",  // user's email address
	userId : "",  // user ID
	mediaType : "",  // assets on page (video, gallery, etc)
	premium : "0",  // Premium content? 
	metered : "1",  // metered?   2|5  or   1 = yes
	pageType : "article",  // type of page (section, article, homepage)
	publicationName : "The North Bay Business Journal",  // Pub name
	pageNumber : "",  // Page num in pub (A5)
	paragraphCount : "8",  // graf count
	characterCount : "1493",  // Character Count
	wordCount : "238"  // word count
};
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp, e:.000641 -->

	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1261202015';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>
	<!--
Elapsed:.056953
Globals:31837
Lines:189057
-->