



 
<!-- hay! -->

<!DOCTYPE html>



<!-- story start -->




	



<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000209 -->






<!-- SonomaCounty-->


  <html lang="en">
	<head>
		
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp -->

	



	










<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.000484 -->


<title>PG&amp;E rejects report it ignored Northern California power line wildfire threat</title> 
<meta name="description" content="&quot;The suggestion that PG&amp;E has ignored investment in its transmission lines is inaccurate,&quot; the utility said in court documents."/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp -->



<link rel="canonical" href="https://www.northbaybusinessjournal.com/northbay/sonomacounty/9856376-181/pge-wildfire-california">
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp, e:.001835 -->

<meta name="referrer" content="unsafe-url">

	




	

<script>
  var pageType="article"
</script> 
 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/georgep.unified.css?v=20180821">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/owl.carousel.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/normalize.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/georgeb.css">
<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/animate.css">


	<link rel="stylesheet" href="//code.northbaybusinessjournal.com/shared/css/cph.unified.css?v=20180821">
	<link rel="stylesheet" href="//code.northbaybusinessjournal.com/shared/css/cph.story.css?v=20180821">


<link rel="stylesheet" href="//code.northbaybusinessjournal.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="//code.northbaybusinessjournal.com/js/jquery.onAppear.js"></script>
<script src="//code.northbaybusinessjournal.com/js/owl.carousel.js"></script>
<script src="//code.northbaybusinessjournal.com/js/georgeb.20180613.js"></script>
<script src="//code.northbaybusinessjournal.com/js/nbbj.utility.js"></script>    
<script src="//code.northbaybusinessjournal.com/js/checkmeter2016.js"></script> 
<script src="//code.northbaybusinessjournal.com/js/georgep.unified.js?v=20180821"></script>



	<script src="//code.northbaybusinessjournal.com/shared/js/cph.unified.js?v=20180821"></script>
	<script src="//code.northbaybusinessjournal.com/shared/js/cph.story.js?v=20180821"></script>


<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'northbaybusinessjournal.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'northbay';
		_sf_async_config.authors = 'daisy nguyen';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'https://www.northbaybusinessjournal.com/northbay/sonomacounty/9856376-181/pge-wildfire-california';
		this.page.identifier = 9856376;
	}
</script>


<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->
  

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000347 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000325 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->
  
  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
    

	<!--// Booomtrain tags -->
	<meta property="bt:type" content="article_nbbj">
	<meta property="bt:id" content="999999"> 
	<meta property="bt:modDate" content="2019-08-01T11:55:08-08:00"> 
	<meta property="bt:keywords" content="FEDERAL, FIRE, GAS, JOURNAL, JUDGE, LINES, POWER, REPLACING, UTILITY, WILDFIRE, 2017_fires, nbbj_digest, nbbj_law, nbbj_sonoma, nbbj_napa, nbbj_mendocino, nbbj_lake"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="https://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vHOp3qHJO_GGrnnQGznMIc$daE2N3K4ZzOUsqbU5sYtvhj3hKhwG5eE$tKSVsoGPWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="NorthBaySonomaCounty"> 

	<!--// Twitter Card Tags -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@NBBJ"/>
	<meta name="twitter:title" content="PG&amp;E rejects report it ignored power line wildfire threat"/>
	<meta name="twitter:description" content="&quot;The suggestion that PG&amp;E has ignored investment in its transmission lines is inaccurate,&quot; the utility said in court documents."/>
	<!-- create a tag for the first image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp -->
<!-- Twit image v2.00 -->


	<meta name="twitter:image" content="https://www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=79hs3tAFtVzLLqSx2Wa3Oc$daE2N3K4ZzOUsqbU5sYsQqe3cL_M8a6vmMLBMjsrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp, refresh(1), e:.001277 -->


	<!--// Facebook Open Graphs -->
	<meta property="fb:app_id" content="175505928793"/> 
	<meta property="article:publisher" content="https://www.facebook.com/NorthBayBusinessJournal"/>
	<meta property="og:site_name" content="The North Bay Business Journal"/>
	<meta property="og:url" content="https://www.northbaybusinessjournal.com/northbay/sonomacounty/9856376-181/pge-wildfire-california"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="PG&amp;E rejects report it ignored power line wildfire threat"/>
	<meta property="og:description" content="&quot;The suggestion that PG&amp;E has ignored investment in its transmission lines is inaccurate,&quot; the utility said in court documents."/>
	

	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2019-08-01T18:47:00+0000"/>
	<meta property="article:modified_time" content="2019-08-01T18:54:52+0000"/>		
	<meta property="article:section" content="NorthBay"/>
	<meta property='article:tag' content='federal'><meta property='article:tag' content='fire'><meta property='article:tag' content='gas'><meta property='article:tag' content='journal'><meta property='article:tag' content='judge'><meta property='article:tag' content='lines'><meta property='article:tag' content='power'><meta property='article:tag' content='replacing'><meta property='article:tag' content='utility'><meta property='article:tag' content='wildfire'><meta property='article:tag' content='2017_fires'><meta property='article:tag' content='nbbj_digest'><meta property='article:tag' content='nbbj_law'><meta property='article:tag' content='nbbj_sonoma'><meta property='article:tag' content='nbbj_napa'><meta property='article:tag' content='nbbj_mendocino'><meta property='article:tag' content='nbbj_lake'>
	
	<!--// Required for BlueConic -->
	<meta name="section" content="NorthBay"/>
	
		<meta name="sub-section" content="NorthBay SonomaCounty"/>
			
	<meta name="keywords" content="federal, fire, gas, journal, judge, lines, power, replacing, utility, wildfire, 2017_fires, nbbj_digest, nbbj_law, nbbj_sonoma, nbbj_napa, nbbj_mendocino, nbbj_lake"/>
	
	<!-- create a meta tag for each attached image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="//www.northbaybusinessjournal.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=79hs3tAFtVzLLqSx2Wa3Oc$daE2N3K4ZzOUsqbU5sYsQqe3cL_M8a6vmMLBMjsrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, refresh(1), e:.004955 -->



	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	

	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>
	
	<!--  Mather tracking -->
	<script type="text/javascript">
	(function(cid,mkt,config,domain) {
	  var ml = document.createElement('script');
	  var s = document.getElementsByTagName('script')[0] || document.head;
	  var cb;
	
	  try {
		if (!(cb = localStorage._matherVer)) {
		  throw false;
		}
	  } catch (e) {
		cb = Math.round(new Date() / 1.0368e9);
	  }
	
	  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
	  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
	  s.parentNode.insertBefore(ml, s);
	})('ma16916','901956900','');
	</script>
	
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // NBBJ Desktop
      _gaq.push(['_setAccount', 'UA-36597968-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for NBBJ overall traffic
	  _gaq.push(['_setAccount', 'UA-55294625-1']);
	  _gaq.push(['_trackPageview']);
	  
	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "industrynews/law";
</script>


<!-- // begin google ad definitions -->

    <script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.pubads().enableAsyncRendering();

		googletag.defineSlot('/94238257/nbbj/industrynews/law', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest(false);
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
    </script>

<!--//end google definitions -->

<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/headfiles/storyHead2016.csp, refresh(1), e:.020299 -->

		<!-- CMS ID = 9856376-->
	</head>
	<body>
		
			<script src="https://code.northbaybusinessjournal.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp -->

















  <div class="progress-bar"></div>

  <div class="next-article hide-mobile hide-tablet">
	  <div class="next-article-text">Next Article</div>
	  <div class="next-article-arrow">
		  <i class="fa fa-arrow-right fa-inverse"></i>
	  </div>
  </div>

		
		
<!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="https://www.northbaybusinessjournal.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="http://e.northbaybusinessjournal.com/">e-Edition</a></li>
			<li><a class="hide-pc" href="https://www.northbaybusinessjournal.com/subscribe/">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
		
	</section>

      <form action="/search" method="get" _lpchecked="1">


        <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
      </form>	<ul class="categories">

		<li>
			<a href="/">Home</a>
		</li>
		<li>
			<a>News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/news/accounting/">Accounting</a></li>
				<li><a href="/news/banking/">Banking & Finance</a></li>
				<li><a href="/news/construction/">Construction</a></li>
				<li><a href="/news/employment/">Employment</a></li>
				<li><a href="/news/healthcare/">Health Care</a></li>
				<li><a href="/news/hospitality/">Hospitality</a></li>
				<li><a href="/news/law/">Law</a></li>
				<li><a href="/news/nonprofits/">Nonprofits</a></li>
				<li><a href="/news/realestate/">Real Estate</a></li>
				<li><a href="/news/technology/">Technology</a></li>
				<li><a href="/news/wine/">Wine Industry</a></li>
			</ul>
		</li>
		
		<li>
		<!--	<li><a href="/news/wine/">Wine Industry</a></li>-->
			<a href="/news/wine/">Wine Industry</a>
		</li>
		
		<li>
			 <a href="/news/construction/">Construction</a> 
		</li>

		<li>
			 <a href="/news/employment/">Employment</a> 
		</li>

		<li>
			<a href="/news/banking/">Banking & Finance</a>
		</li>
		
		<li>
			<a href="/opinion/">Opinion</a>
		</li>
		<li>
			<a href="/events/">Events</a>
		</li>
		
		<li>
			<a>More North Bay</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/northbay/lake/">Lake County</a></li>
				<li><a href="/northbay/marin/">Marin County</a></li>
				<li><a href="/northbay/mendocino/">Mendocino County</a></li>
				<li><a href="/northbay/napa/">Napa County</a></li>
				<li><a href="/northbay/solano/">Solano County</a></li>
				<li><a href="/northbay/sonoma/">Sonoma County</a></li>
			</ul>
		</li>
		<li>
			<a>Contact</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/contact">Address and phone</a></li>
				<li><a href="/subscribe">Subscribe to the Journal</a></li>
				<li><a href="/contact#contact-advertising">Advertise</a></li>
				<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
				<li><a href="/contact#contact-editorial">Editorial Department</a></li>
				<li><a href="/contact#faq">Frequently asked questions</a></li>
			</ul>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/nav2016a.csp, refresh(1), e:.001995 -->


<section class="top-nav fade-nav" style="background-image:url('https://img.northbaybusinessjournal.com/logo/nbbj30.sm.png');">


  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="https://www.northbaybusinessjournal.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div> 

  <a class="hide-mobile hide-tablet" href="https://www.northbaybusinessjournal.com">
	<img src="https://img.northbaybusinessjournal.com/logo/nbbj30.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="https://www.northbaybusinessjournal.com/news/">News</a>
<!--	
	<a href="https://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a>
-->	
	<a href="https://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a>
	<a href="https://www.northbaybusinessjournal.com/opinion/">Opinion</a>
	<a href="https://www.northbaybusinessjournal.com/events">Events</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://www.northbaybusinessjournal.com/subscribe/">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/homeHeader2016a.csp, cache(1), e:.000235 -->



<!-- ARTICLE CONTAINTER -->
<section class="container">
  
  <!-- Before we begin, figure out how many blocks of text we have -->
  
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000073 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

			  

			  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000564 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000184 -->








	
	
		
			<!-- WebText -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->

		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 0");
	console.log("Last block line count: 43");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.005547 -->

  
  <script>
	  console.log( "FullStory2016: ");
	  console.log( "galleryView = 0" );
	  console.log( "numGraphs = 11" );
	  console.log( "hasFactBox = FALSE" );
	  console.log( "numRelatedLinks = 3" );
	  console.log( "numTextBlocks = 1" );
	  console.log( "longLastBlock = NO" );
  </script>
  
  
  
  
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000185 -->


	  <!-------------------------- BLOCK 1 ------------------------------>
	  
	  <section class="top-block-container">
	  
		
		  <!-- TSM BOX -->
		  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES NBBJ 2016 v1.20 --> 



 
  
  


<!--
gbtest - from the Database: 
categoryName= IndustryNews
subCategoryName= Health Care
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9856376-181/pge-wildfire-california?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000856 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=B6ayl6b4dNybi89ckei$$s$daE2N3K4ZzOUsqbU5sYvjXy0_8wc6Pbi3OtoC40MWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	PG&E rejects report it ignored power line wildfire threat

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000273 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000095 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9833387-181/management-sonoma-marin-solano-business?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000858 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=K68RuWcip17UC5sPaMCLZc$daE2N3K4ZzOUsqbU5sYt87EPVfaSCE_DF9szZvYK7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	North Bay top managers reveal why and how they jumped to a different industry

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000262 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9845845-181/sonoma-county-health-services-finance?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000789 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=U3rGAuIsBzwBmUmW1p7JZs$daE2N3K4ZzOUsqbU5sYvkLetZaibFfG_tf8f4QpMMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Sonoma County picks health services financial chief

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000259 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9853647-181/ygrene-energy-solar-sonoma-business?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000795 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LpXPXXBfHf2$ZIXQeQ6tSs$daE2N3K4ZzOUsqbU5sYu18TSxBbwYCM1KJqd5lIdlWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Energy efficiency project financier Ygrene names new CFO

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000279 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000093 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/events/9853005-181/north-bay-financial-cfo-business-leaders-2019?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000825 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=15pfFfEXPyhc8zqr3nMZUs$daE2N3K4ZzOUsqbU5sYsZHSJNvQ2bbRaLLuH9RlriWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	14 North Bay financial leaders of 2019

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000262 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000092 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9848661-181/cannabis-beverage-sonoma-napa-business?ref=tsm" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.nbbj.csp, e:.000792 -->

				  <div class="photo">
				  
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=411iW1$zXYoRdsjebrN90c$daE2N3K4ZzOUsqbU5sYuSaP39t4Pc1AYzgcTEavk7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	CannaCraft and House of Saka dispute formal agreement

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000261 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000092 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.nbbj.csp, cache(1), e:.000208 -->

		
				
		<!-- SLIDING BILLBOARD AD -->
		<section class="billboard-ad">
		  <div id='ad1x1'>
		  </div>
		</section>

		<!-- TOP LEADERBOARD AD -->
		<section class="top-leaderboard-ad hide-mobile">
		  <div id='ad728x90pos0' style="min-height:90px">
		  </div>
		</section>
		  
		

		  <section class="left-right-holder">
			<div class="left-side">
			

			  

				<div class="gallery-and-title-holder">

 					
			
					<!-- GALLERY CAROUSEL -->
					<aside class="main-image-box">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->
	



	
	

		
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=79hs3tAFtVzLLqSx2Wa3Oc$daE2N3K4ZzOUsqbU5sYsQqe3cL_M8a6vmMLBMjsrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>		


<div id="main-owl" class="owl-carousel">	  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic0" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=79hs3tAFtVzLLqSx2Wa3Oc$daE2N3K4ZzOUsqbU5sYsQqe3cL_M8a6vmMLBMjsrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>PG&amp;E workers dissemble broken power lines after the Camp fire ripped through Paradise on Nov. 15. (JOEL ANGEL JUAREZ / Zuma Press)</h5>
					</div>
				
					
			</div>
			  
	

	<!------------ Attached Gallery -------------------->
	
	
				
	
	
			
				
				
	
	
	
	
			
				
				
	
	
	
	
			
				
				
	
	
	

</div><!-- #main-owl -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>

<script type="text/javascript">var numSlides=1;</script>
<script>console.log("getMainCarousel: numSlides = " + numSlides);</script>


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, refresh(1), e:.008419 -->

					</aside>
			
					<!-- HEADLINE -->
					<div class="article-title">
						<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      PG&E rejects report it ignored Northern California power line wildfire threat
	  <script language="javascript">
		  sArtHead = "PG&E rejects report it ignored Northern California power line wildfire threat"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000222 -->
</h1>
					</div>
			
				</div>				
	
				
				  <!-- INSERT THE BYLINE -->
				  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp -->
	

<div class="byline-item">

	<script type="text/javascript">
		var sTitle = encodeURIComponent(document.title);
		var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
		var sDescription = $('meta[name=description]').attr('content');
		if(!sDescription || sDescription === undefined) {
			sDescription = "";
		} else {
			sDescription = encodeURIComponent(sDescription);
		}
		var sHost = window.location.hostname;
		var sCameFrom = 'The Santa Rosa Press Democrat';
		if(sHost.indexOf('sonomanews') !== -1) {
			sCameFrom = 'The Sonoma Index-Tribune';
		} else if(sHost.indexOf('petaluma360') !== -1) {
			sCameFrom = 'The Petaluma Argus Courier';
		} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
			sCameFrom = 'The North Bay Business Journal';
		}
		sCameFrom = encodeURIComponent(sCameFrom);		
	</script>
	
	<style type="text/css">
		.pd-social-icon {
			display: inline-block;
			float: none !important;
			height: 32px !important;
			width: 32px !important;
			line-height: 32px !important;
			margin: 0 !important; 
			padding: 0 !important;
			vertical-align: middle;
			text-align: center;
			color: #FFF;
		}
		  
		.pd-social-icon .fa {
			font-size: 22px !important;
			line-height: 32px !important;
		}
	</style>
	
	<!--<div class="share-icons">
		<!--<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + sUrl + '&amp;t=' + sTitle, 'share-facebook', 'width=600,height=700'); return false;" style="background-color:#3b5999;"><i class="fa fa-facebook"></i></a>		
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('http://twitter.com/intent/tweet?text=' + sTitle + '&amp;url=' + sUrl, 'share-twitter', 'width=600,height=300'); return false;" style="background-color:#55acee;"><i class="fa fa-twitter"></i></a>
		<a target="_blank" class="pd-social-icon" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite?mini=true&amp;url=' + sUrl + '&amp;title=' + sTitle + '&amp;summary=' + sDescription + '&amp;source=&amp;ro=false', 'share-linkedin', 'width=600,height=700'); return false;" style="background-color:#0077B5;"><i class="fa fa-linkedin"></i></a>		
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
		<csp:if condition="(showPrint = 1)">		
			<script>var pfHeaderImgUrl = 'https://www.pressdemocrat.com/csp/mediapool/sites/pressdemocrat/assets/img/logo/pdlogo.png';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'block';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if ('https:' === document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
			<a target="_blank" class="pd-social-icon" href="http://www.printfriendly.com" onclick="window.print();return false;" style="background-color:#4ab3b5;"><i class="fa fa-print"></i></a>			
		</csp:if>
	</div>-->
	
	<div class="share-icons">
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a class="pd-social-icon addthis_button_facebook"></a>
			<a class="pd-social-icon addthis_button_twitter"></a>
			<a class="pd-social-icon addthis_button_linkedin"></a>			
			<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
			
		</div>
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
	<script type="text/javascript">
		var addthis_config = addthis_config || {};
		addthis_config.data_track_clickback = false;
	</script>
	

	 
	

	<div class="author">DAISY NGUYEN</div>
	
			
						
						<div class="paper-name-and-date"><P CLASS="PD 2015-BYLINES-BYLINE_AFFILIATION">ASSOCIATED PRESS | August 1, 2019, 11:47AM </div>
						
			
	
		
	<div class="time-posted"><span id="separator"> | </span>Updated 40 minutes ago.</div>
	<div id="pubdate" style="display:none;">08/01/2019</div>							  

	
</div>

<div style="clear:both"></div>
<div id="reprint" style="text-align: right; margin: 5px 0;">
	<a href="#" target="_blank" class="reprint">Order Article Reprint</a>
</div>
<div style="content: ''; display: block; height: 0; clear: both;"></div>

<script language="javascript">

  $(document).ready(function() {
	  $('a.reprint').each(function() {
console.log("Reprint: Starting Reprint Code");
		  var sArtURL, sPubName, sArtTitle, sDate, sURL;
		  sArtURL = document.location.href;
console.log("Reprint: URL = " + sArtURL);
		  sPubName = "North Bay Business Journal";
		  sArtTitle = sArtHead;
console.log("Reprint: Title = " + sArtTitle);
		  sDate = $('#pubdate').text();
		  sURL = '//www.northbaybusinessjournal.com/reprint' + '?field261=' + encodeURIComponent(sArtTitle) + '&field262=' + sDate + '&field260=' + sArtURL;
		  $(this).attr({
			  href: sURL
		  });
	  });
  });
		
</script>	  
	  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.nbbj.csp, e:.00025 -->

				
	
				<div class="article-start"></div>
				<section class="article-text">
				  
				  
					<!-- CHECK FOR FACTBOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000243 -->

	  
					<div class="block-1-ad hide-pc">
						<div id='ad300x250pos1b' style="margin-left:1px;">
						</div>
					</div>
	  
					<article>
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000171 -->

					  
					  
					  
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.004153 -->

					
					  
<!-- numTextBlocks = 1 -->

	  
					  
						  <p class="first-paragraph">SAN FRANCISCO — Pacific Gas & Electric told a federal judge it “strongly disagrees” with a Wall Street Journal report that said the utility knew its aging power lines posed a wildfire threat but avoided replacing or repairing them.</p><p>PG&E Corp. filed its response Wednesday after the judge in San Francisco ordered the utility to file a “paragraph-by-paragraph” response to the story.</p>
						  <!-- RELATED STORIES --->
						  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp -->
<!-- Get Related Stories -->
		  

  

  

  






  <div class="related-container">
    <div class="related-heading">Related Stories</div>

	
	  
		
		
		  
	    
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9830761-181/california-pge-bankruptcy-wildfire?ref=related" >	
	   <!-- v2.06 NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp, e:.000801 -->

			  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=5nUleBMRE8sf9oEXWNHJbc$daE2N3K4ZzOUsqbU5sYvoSMQL232QkrMyVPY57cP3WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Insurers offer competing plan to rescue PG&E from bankruptcy
	

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000254 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00008 -->

		  </div>
		  
		
		
	  
	
	  
		
		
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9789048-181/pge-utility-wildfire?ref=related" >	
	   <!-- v2.06 NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp, e:.000648 -->

			  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=524o3ycesIZ29YEu60RsUs$daE2N3K4ZzOUsqbU5sYtJQ3_bfBVEoek8H3xfFbEbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Report: PG&E ignored repairs on aging power lines
	

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000257 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000077 -->

		  </div>
		  
		
		
	  
	
	  
		
		
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/manufacturing/9464511-181/pge-names-new-ceo-brings?ref=related" >	
	   <!-- v2.06 NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.nbbj.csp, e:.00072 -->

			  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uoUQa5hA8BQQqNuAFZxt$s$daE2N3K4ZzOUsqbU5sYsUYXbJ1zyeUvX0Nxg_KILYWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	PG&E hires new CEO and revamps its board

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000217 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000074 -->

		  </div>
		  
		
		
	  
	

  </div>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.nbbj.csp, e:.005189 -->

						  <div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p>The Journal, using documents obtained under the federal Freedom of Information Act, reported in early July that PG&E delayed safety work on a power line that sparked a November wildfire that essentially wiped out the town of Paradise in Butte County and killed 85 people. It was the deadliest and most destructive fire in state history.</p><p>The newspaper said even before the fire, the company knew that 49 of the steel towers on the transmission line known as the Caribou-Palermo line needed to be replaced, and another 57 needed replacement of their hardware and aluminum lines, but delayed the safety work for five years.</p><p>In its rebuttal, PG&E acknowledged it had proposed replacing 60 towers on the line to meet a federal requirement for utilities nationwide to identify areas where conductors may be sagging too close to vegetation or to each other and address the issues. The utility said the tower identified as the ignition point of the Camp Fire was not one of the towers slated for replacement.</p><p>The utility disputed the article’s suggestion that it neglected maintenance.</p><p>“The suggestion that PG&E has ignored investment in its transmission lines is inaccurate,” the utility said in court documents, adding that it spent $140 million to $294 million annually on transmission-related work from 2008 to 2018.</p><p>The Journal said in a statement that it stood by its reporting.</p><p>U.S. District Judge William Alsup, who is overseeing PG&E’s probation for a natural gas pipeline explosion in 2010 that killed eight people in San Bruno, also asked the company to explain its payment of $5 billion in dividends in recent years “at a time when PG&E was aware of the problems” named in the Journal report.</p><p>In its response to that question, PG&E said the money it gets from ratepayers is not enough to support its operations and infrastructure investments, so it often turns to equity markets to raise capital. Dividends help attract investors looking for steady returns, PG&E said.</p><p>PG&E filed for bankruptcy in January in the face of some $30 billion in potential liability from 2017 and 2018 wildfire damage.</p></p></p>
					  							  
					
					  <!-- CHECK FOR FACTBOX FOR MOBILE -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000241 -->


					</article>
				   <!-- if articleView -->
				</section>
				
				
				  <div class="nativo_art"></div>
				
  
			   <!-- if not multimediaView -->
			  
			</div>
			  
			
			  
			
			
<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




	<section class="pc-most-popular-container">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		
			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9801004-181/california-wine-business-law?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.00082 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=7gcZ97UEmM5z2e598xMpcM$daE2N3K4ZzOUsqbU5sYv1oWJIWCbJSzXLVUEwB4lRWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	6 views on hot North Coast wine law issues

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001015 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

			</div> 
		
	  
		
			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9833387-181/management-sonoma-marin-solano-business?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.002234 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=K68RuWcip17UC5sPaMCLZc$daE2N3K4ZzOUsqbU5sYt87EPVfaSCE_DF9szZvYK7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	North Bay top managers reveal why and how they jumped to a different industry

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000967 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

			</div> 
		
	  
		
			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/industrynews/cannabis/9848661-181/cannabis-beverage-sonoma-napa-business?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.000801 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=411iW1$zXYoRdsjebrN90c$daE2N3K4ZzOUsqbU5sYuSaP39t4Pc1AYzgcTEavk7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	CannaCraft and House of Saka dispute formal agreement

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000969 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000103 -->

			</div> 
		
	  
		
			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/events/9853005-181/north-bay-financial-cfo-business-leaders-2019?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.000795 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=15pfFfEXPyhc8zqr3nMZUs$daE2N3K4ZzOUsqbU5sYsZHSJNvQ2bbRaLLuH9RlriWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	14 North Bay financial leaders of 2019

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000954 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

			</div> 
		
	  
		
			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp -->




	
	
	
	
	 
	  
	  


	  <a href="http://www.northbaybusinessjournal.com/northbay/sonomacounty/9853647-181/ygrene-energy-solar-sonoma-business?ref=most" >	
	   <!-- v2.05g NBBJ </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.nbbj.csp, e:.000799 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.northbaybusinessjournal.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LpXPXXBfHf2$ZIXQeQ6tSs$daE2N3K4ZzOUsqbU5sYu18TSxBbwYCM1KJqd5lIdlWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Energy efficiency project financier Ygrene names new CFO

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000955 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000101 -->

			</div> 
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.nbbj.csp, refresh(1), e:.016432 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<div class="spacer" style="height:20px; margin-bottom:20px; border-bottom:1px solid #CCC;"></div>
	
  
	<!-- EVENT WIDGET 2.0 (article) -->
	<style>
		.cwuceeventtitle, .eventbox tr {
			font-family: 'Roboto Condensed',sans-serif !important;
		}
	</style>
	<div style="background-color:#aac; height:100px; text-align:center; width:100%">
	  <img src="https://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png"/>
	</div>
	<div class="eventbox">
	  <!--
	  -->
	  <script type="text/javascript" src="https://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  <script type="text/javascript">
	  // with a loop for each CalendarWiz instance in a document
	  var listwrap, listht, i, newlistht, wrapht, wizlist;
	  listwrap = document.querySelectorAll("[id^='cwwrapper']");
	  listht = document.querySelectorAll("[id^='cwucelist']");
	  for (i = 0; i < listwrap.length; i++) {
		  wrapht = document.getElementById(listwrap[i].id);
		  wrapht.style.height = "";
		  wizlist = document.getElementById(listht[i].id);
		  wizlist.style.height = "";
		  wizlist.style.overflow = "";
		  wizlist.style.overflowX = "";
		  newlistht = wizlist.offsetHeight;
		  wrapht.style.height = newlistht + "px";
		  wizlist.style.height = newlistht + "px";
	  }
	  </script>
	</div>
	

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>
	
	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1d' style="margin-left:1px;">
		</div>
	</section>

	<!--
	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	-->
	
	
</div>
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/rightRail2016block1.csp, cache(1), e:.00026 -->

		  </section>
		 <!-- Article View -->	
	  </section>  

	  	
		<section class="leaderboard-box hide-mobile">
			<section class="leaderboard-ad hide-mobile" style="height: auto; min-height: 90px;">
				
				<div id='ad728x90pos1' style="height: auto; min-height: 90px; margin:auto;">
				</div>
			</section>
		</section>
		<section class="cube-box hide-pc hide-tablet" style="margin-left: calc((100% - 300px) / 2);">
			<section class="cube-ad hide-pc hide-tablet" style="margin: 20px 0;">
				
				<div id='ad300x250pos1y'>
				</div>
			</section>
		</section>
	  

	 <!-------------------- END BLOCK CODE ---------------------------->

	

  

  <div class="article-end"></div>
   

  <div class="left-side">
  
	<!-- EVENT WIDGET -- >
	  
	<div class="hide-pc" style="margin:15px 0;">
	  <div style="background-color:#aac; height:100px; text-align:center; width:100%">
  	    <img src="https://www.northbaybusinessjournal.com/csp/mediapool/sites/nbbj/assets/img/misc/event-registration.png" />
	  </div>
	  <div>
	  <script type="text/javascript" src="https://www.calendarwiz.com/calendars/ucfeeder.php?crd=nbbj&theme=Master%20Theme"></script>
	  </div>
	</div>	  
	-->
	
	<!-- MOST READ WIDGET -- >
	<dti:file:include base = "site" file="/shared/assets/csp/includes/getMostPopular2016.nbbj.csp" maxage="#(gLongCacheTime)#" extradata="#(gSection.name)#">
	-->
  </div>
  <div class="right-side"></div>
  
  
	<section class="n-block-container">
	
	  <!-- disqus turned on -->
			
		  <div class="comments-container">
			  <!-- DISQUS COMMENTS -->
			  <div id="disqus_toggle">
				  <a href="javascript:showDisqus2016()"><img src="https://img.pressdemocrat.com/site/comments_show.png"></a>
			  </div>
			  <div id="disqus_thread" style="display:none; margin: 15px;"></div>
			  <!-- END DISQUS COMMENTS -->
		  </div>

	  
	
		
		
			
		  <section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
		  </section>
		  
	</section>
  

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="https://img.northbaybusinessjournal.com/logo/nbbj_logo_sm.png"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
				<li><a href="https://www.northbaybusinessjournal.com/news/">News</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/news/northbay/">NorthBay</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/news/wine/">Wine Industry</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/topics/?t=nbbj_leads">Leads & Research</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/opinion/">Opinion</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/topics/?t=nbbj_resources">Resources</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/events">Events</a></li>
				<li><a href="https://www.northbaybusinessjournal.com/contact/">Contact</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/banking/">Banking and Finance</a></li>
						<li><a href="/news/construction/">Construction</a></li>
						<li><a href="/news/employment/">Employment</a></li>
						<li><a href="/news/government/">Government</a></li>
						<li><a href="/news/healthcare/">Health Care</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/news/hospitality/">Hospitality</a></li>
						<li><a href="/news/insurance/">Insurance</a></li>
						<li><a href="/news/nonprofits/">Nonprofits</a></li>
						<li><a href="/news/realestate/">Real Estate</a></li>
						<li><a href="/news/technology/">Technology</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
						<li><a href="/subscribe">Subscribe to the Journal</a></li>
						<li><a href="/contact#contact-advertising">Advertise</a></li>
						<li><a href="/multimedia/3709159-181/purchasing-a-copy">Purchase an edition</a></li>
						<li><a href="/contact#contact-editorial">Editorial Department</a></li>
                        <li><a href="http://www.sonomamediainvestments.com/privacy">Privacy Policy</a></li>
						<li><a href="/contact#faq">Frequently asked questions</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/contact">Contact Us</a></li>
                        <li><a href="/events">Events</a></li>
						<li><a href="/topics/?t=nbbj_leads">Business Leads</a></li>
						<li><a href="http://lists.northbaybusinessjournal.com">Latest Research</a></li>
						<li><a href="http://northbaybusinessjournal.ca.newsmemory.com/?special=Book+of+Lists&date=20180115">Book of Lists</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin
<script type="text/javascript">
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- NorthBay -->
<!-- byline -- <p class="PD 2015-Bylines-Byline_name">By DAISY NGUYEN</p><p class="PD 2015-Bylines-Byline_affiliation">Associated Press</p> -->
<!-- author --  Daisy Nguyen -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'northbaybusinessjournal.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'NorthBay';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = 'Daisy Nguyen';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<!-- LinkedIn tracking code begin -->
<script type="text/javascript"> _linkedin_partner_id = "411674"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> </noscript>
<!-- LinkedIn tracking code end -->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/NBBJ/assets/csp/footer2016.csp, e:.000197 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, cache(1), e:.000169 -->


<!-- cph: json object used to populate similar stories at end of gallery -->
<script type='text/javascript'>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</script>

<!-- cph: leave at bottom to cleanup after shortcode script -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000081 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/NBBJ/templates/stories/full/FullStory2016.csp, e:.03196 -->

		
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->



 
	
  


<!-- streamInclude:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->



 
	
  


<!--/streamInclude:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp[5001,0], e:.002352 -->

	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=369883097';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>
	<!--
Elapsed:.058724
Globals:32728
Lines:203286
-->